<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-A',[300,400],'div-gpt-ad-1647877872911-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-C',[300,400],'div-gpt-ad-1647878258599-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-B',[300,400],'div-gpt-ad-1647878072179-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([992,0],[[1140,220],[1,1]]).addSize([728,0],[[728,90],[1,1]]).addSize([320,0],[[300,50],[1,1]]).addSize([0,0],[[300,50],[1,1]]).build();googletag.defineSlot('/21631179489/Billboard-Centro-HP',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard-Topo-HP',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-2').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-3').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-4').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[[300,50],[728,90]],'div-gpt-ad-5589396-5').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Leaderboard-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-6').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês" href=https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917"},"headline":"Binance cria cart\u00e3o banc\u00e1rio especial para refugiados ucranianos com carregamentos de 75 d\u00f3lares\/m\u00eas","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2022\/04\/vadim-artyukhin-_92BitC3QEU-unsplash.jpg","datePublished":"2022-04-30T19:30:51+01:00","dateModified":"2022-04-29T16:55:14+01:00","author":[{"@type":"Person","name":"Jornal Econ\u00f3mico com PC Guia"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês"><meta property="og:url" content="https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917"><meta property="og:type" content="article"><meta property="og:description" content="Para conseguir este cartão, os refugiados têm de ser verificados como tal por organizações locais sem fins lucrativos."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2022/04/vadim-artyukhin-_92BitC3QEU-unsplash.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2022/04/vadim-artyukhin-_92BitC3QEU-unsplash.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2022/04/vadim-artyukhin-_92BitC3QEU-unsplash.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1280"><meta property="article:published_time" content="2022-04-30T19:30:51+01:00"><meta property="article:modified_time" content="2022-04-29T16:55:14+01:00"><meta property="og:updated_time" content="2022-04-29T16:55:14+01:00"><meta property="article:section" content="Tecnologia"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917"><meta name="twitter:description" content="Para conseguir este cartão, os refugiados têm de ser verificados como tal por organizações locais sem fins lucrativos."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2022/04/vadim-artyukhin-_92BitC3QEU-unsplash.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pc_guia"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="Para conseguir este cartão, os refugiados têm de ser verificados como tal por organizações locais sem fins lucrativos."><meta name="author" content="Jornal Económico com PC Guia"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-885917 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/producao-nacional-representa-entre-50-e-90-nos-supermercados-em-portugal-886161><img data-src=https://jornaleconomico.pt/wp-content/uploads/2015/11/4881ee39facc0356_shutterstock_169242065.xxxlarge_2x.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/producao-nacional-representa-entre-50-e-90-nos-supermercados-em-portugal-886161>Produção nacional representa entre 50% e 90% nos supermercados em Portugal</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/mais-de-28-milhoes-de-euros-pagos-ao-setor-agroflorestal-em-abril-886159><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_6070974744fd7_agricultura-1024x684-e1650547738782.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/mais-de-28-milhoes-de-euros-pagos-ao-setor-agroflorestal-em-abril-886159>Mais de 28 milhões de euros pagos ao setor agroflorestal em abril</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tecnologia-e-servicos-ganham-terreno-885350><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/ciberseguranca-2.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tecnologia-e-servicos-ganham-terreno-885350>Tecnologia e serviços ganham terreno</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/cinm-precisa-de-estabilidade-legislativa-para-atrair-investimento-885358><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/fabrica-cin-madeira.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cinm-precisa-de-estabilidade-legislativa-para-atrair-investimento-885358>CINM precisa de estabilidade legislativa para atrair investimento</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/luis-montenegro-quer-investigacao-rapida-ao-acolhimento-de-refugiados-ucranianos-por-russos-pro-putin-886163><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/luis-montenegro-psd.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/luis-montenegro-quer-investigacao-rapida-ao-acolhimento-de-refugiados-ucranianos-por-russos-pro-putin-886163>Luís Montenegro quer &#8220;investigação rápida&#8221; ao acolhimento de refugiados ucranianos por russos pró-Putin</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/primeiro-ministro-considera-niveis-de-pobreza-laboral-intoleraveis-886096><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/antonio-costa-ps.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/primeiro-ministro-considera-niveis-de-pobreza-laboral-intoleraveis-886096>Primeiro-ministro considera níveis de pobreza laboral “intoleráveis”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/francisco-assis-reeleito-presidente-do-conselho-economico-e-social-886056><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/leitor_60423a3057764_francisco-assis.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/francisco-assis-reeleito-presidente-do-conselho-economico-e-social-886056>Francisco Assis reeleito presidente do Conselho Económico e Social</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/parlamento-elege-cinco-membros-propostos-por-ps-e-psd-para-o-conselho-de-estado-886049><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/10/leitor_5f92fb1452ba7_parlamento.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/parlamento-elege-cinco-membros-propostos-por-ps-e-psd-para-o-conselho-de-estado-886049>Parlamento elege cinco membros propostos por PS e PSD para o Conselho de Estado</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/producao-nacional-representa-entre-50-e-90-nos-supermercados-em-portugal-886161><img data-src=https://jornaleconomico.pt/wp-content/uploads/2015/11/4881ee39facc0356_shutterstock_169242065.xxxlarge_2x.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/producao-nacional-representa-entre-50-e-90-nos-supermercados-em-portugal-886161>Produção nacional representa entre 50% e 90% nos supermercados em Portugal</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/grupo-cuf-passa-de-prejuizos-em-2020-para-lucros-de-347-milhoes-de-euros-em-2021-886153><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/09/CUF-Tejo-exterior1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/grupo-cuf-passa-de-prejuizos-em-2020-para-lucros-de-347-milhoes-de-euros-em-2021-886153>Grupo CUF passa de prejuízos em 2020 para lucros de 34,7 milhões de euros em 2021</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/frota-mundial-de-avioes-so-recupera-totalmente-a-meio-do-proximo-ano-885571><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/leitor_60b0a2806b171_aviao_3.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/frota-mundial-de-avioes-so-recupera-totalmente-a-meio-do-proximo-ano-885571> <span class=je-plus>Premium</span>Frota mundial de aviões só recupera totalmente a meio do próximo ano</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/cinm-precisa-de-estabilidade-legislativa-para-atrair-investimento-885358><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/fabrica-cin-madeira.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cinm-precisa-de-estabilidade-legislativa-para-atrair-investimento-885358>CINM precisa de estabilidade legislativa para atrair investimento</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-com-nasdaq-a-perder-mais-de-4-886059><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/12/wall-street-1-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-com-nasdaq-a-perder-mais-de-4-886059>Wall street encerra com Nasdaq a perder mais de 4%</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/grupo-agris-emitiu-na-euronext-obrigacoes-no-montante-de-15-milhoes-de-euros-886011><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/GrupoAgris_ClosingBell29abril2022-e1651253206610.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/grupo-agris-emitiu-na-euronext-obrigacoes-no-montante-de-15-milhoes-de-euros-886011>Grupo Agris emitiu na Euronext obrigações no montante de 15 milhões de euros</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/psi-fecha-em-terreno-negativo-em-contra-ciclo-com-o-verde-que-dominou-na-europa-885938><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/bolsa-mercados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/psi-fecha-em-terreno-negativo-em-contra-ciclo-com-o-verde-que-dominou-na-europa-885938>PSI fecha em terreno negativo em contra-ciclo com o verde que dominou na Europa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tecnologicas-como-amazon-e-intel-abalam-wall-street-885761><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/03/leitor_5c87eecea411a_Imagem_wallstreet.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tecnologicas-como-amazon-e-intel-abalam-wall-street-885761>Tecnológicas como Amazon e Intel abalam Wall Street</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/falar-direito-a-receita-da-coca-cola-ou-o-segredo-dos-pasteis-de-nata-revela-bem-o-valor-dos-ativos-intangiveis-884551><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Isabel-de-Castro-Ruivo-2.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/falar-direito-a-receita-da-coca-cola-ou-o-segredo-dos-pasteis-de-nata-revela-bem-o-valor-dos-ativos-intangiveis-884551>&#8220;Falar Direito&#8221;. &#8220;A receita da Coca-Cola ou o segredo dos pastéis de nata revela bem o valor dos ativos intangíveis&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/vda-assessora-venda-dos-edificios-para-a-nova-sede-do-bnp-paribas-884040><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/06/joao-vieira-de-almeida.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/vda-assessora-venda-dos-edificios-para-a-nova-sede-do-bnp-paribas-884040>VdA assessora venda dos edifícios para a nova sede do BNP Paribas</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/propriedade-intelectual-que-importancia-na-retoma-da-economia-ouca-o-podcast-falar-direito-883605><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Falar-Direito-Isabel-de-Castro-Ruivo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/propriedade-intelectual-que-importancia-na-retoma-da-economia-ouca-o-podcast-falar-direito-883605>Propriedade Intelectual: que importância na retoma da economia? Ouça o podcast &#8220;Falar Direito&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/falar-direito-empresas-que-protegem-os-seus-ativos-intangiveis-crescem-mais-do-que-as-outras-883531><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Falar-Direito-Isabel-de-Castro-Ruivo.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/falar-direito-empresas-que-protegem-os-seus-ativos-intangiveis-crescem-mais-do-que-as-outras-883531>&#8220;Falar Direito&#8221;. Empresas que protegem os seus ativos intangíveis crescem mais do que as outras&#8221;</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ataque-russo-destroi-pista-do-aeroporto-de-odessa-886155><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/ucrania_bandeira_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ataque-russo-destroi-pista-do-aeroporto-de-odessa-886155>Ataque russo destrói pista do aeroporto de Odessa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ucrania-russia-denuncia-novo-ataque-a-posto-fronteirico-em-kursk-886150><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/pessoas-russia.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ucrania-russia-denuncia-novo-ataque-a-posto-fronteirico-em-kursk-886150>Ucrânia: Rússia denuncia novo ataque a posto fronteiriço em Kursk</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/deputado-britanico-renuncia-cargo-apos-admitir-ter-visto-pornografia-durante-debate-886147><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/03/uk_reino_unido_westminster_londres.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/deputado-britanico-renuncia-cargo-apos-admitir-ter-visto-pornografia-durante-debate-886147>Deputado britânico renuncia cargo após admitir ter visto pornografia durante debate</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/kiev-acusa-russia-de-roubar-centenas-de-milhares-de-toneladas-de-cereais-886139><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/08/field-196173_1920.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/kiev-acusa-russia-de-roubar-centenas-de-milhares-de-toneladas-de-cereais-886139>Kiev acusa Rússia de roubar centenas de milhares de toneladas de cereais</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/o-ultimo-muskeiteiro-885620><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/elon-musk.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-ultimo-muskeiteiro-885620> <span class=je-plus>Premium</span>O último Muskeiteiro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/mango-cria-aceleradora-de-startups-com-a-iese-business-school-885466><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Mango-Startup-Studio.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/mango-cria-aceleradora-de-startups-com-a-iese-business-school-885466>Mango cria aceleradora de startups com a IESE Business School</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/salsa-jeans-tem-nova-loja-na-baixa-de-lisboa-885462><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Salsa-nova-loja.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/salsa-jeans-tem-nova-loja-na-baixa-de-lisboa-885462>Salsa Jeans tem nova loja na Baixa de Lisboa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/series-generala-e-o-clube-sao-prata-nos-new-york-festivals-a-serra-distinguida-com-bronze-885236><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Julia-Palha-e-Jose-Mata-A-Serra.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/series-generala-e-o-clube-sao-prata-nos-new-york-festivals-a-serra-distinguida-com-bronze-885236>Séries “Generala” e “O Clube” são prata nos New York Festivals. “A Serra” distinguida com bronze</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/filipeFinal.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor title="Artigos de Filipe Alves" class="author url fn" rel=author>Filipe Alves</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-risco-de-acreditar-na-propria-propaganda-885384>O risco de acreditar na própria propaganda</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/filipe-garcia-economista-da-imf-informacao-de-mercados-financeiros class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/09/Filipe-Garcia_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/filipe-garcia-economista-da-imf-informacao-de-mercados-financeiros title="Artigos de Filipe Garcia, Economista da IMF - Informação de Mercados Financeiros" class="author url fn" rel=author>Filipe Garcia, Economista da IMF - Informação de Mercados Financeiros</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-dolar-apesar-de-tudo-884780>O dólar, apesar de tudo</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/vitornorinha class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/01/Vitor-Norinha_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/vitornorinha title="Artigos de Vítor Norinha" class="author url fn" rel=author>Vítor Norinha</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/costa-vai-para-fora-ca-dentro-885329>Costa vai para fora, cá dentro</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/david-archer-ceo-savannah-resources-plc class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/david-archer.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/david-archer-ceo-savannah-resources-plc title="Artigos de David Archer, CEO Savannah Resources PLC" class="author url fn" rel=author>David Archer, CEO Savannah Resources PLC</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-litio-e-a-liberdade-energetica-europeia-885308>O lítio e a liberdade energética europeia</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/uma-onu-de-maos-atadas-e-guterres-no-meio-da-guerra-ouca-o-podcast-a-arte-da-guerra-com-francisco-seixas-da-costa-885762><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/1024-e1650994501987.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/uma-onu-de-maos-atadas-e-guterres-no-meio-da-guerra-ouca-o-podcast-a-arte-da-guerra-com-francisco-seixas-da-costa-885762>Uma ONU de mãos atadas e Guterres no meio da guerra. Ouça o podcast “A Arte da Guerra” com Francisco Seixas da Costa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-15-885390><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/ucrania-guerra.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-15-885390>JE Podcast: Ouça aqui as notícias mais importantes desta sexta-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quinta-feira-19-884697><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/antonio-costa-ps-governo.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quinta-feira-19-884697>JE Podcast: Ouça aqui as notícias mais importantes desta quinta-feira, 28 de abril</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-18-884086><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/nord_stream_pipeline_gas_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-18-884086>JE Podcast: Ouça aqui as notícias mais importantes desta quarta-feira, 27 de abril</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-5589396-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-3');});</script> </div></div><p></p><div class=container><article id=je-post class="post-885917 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-binance tag-blockchain tag-ucrania"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/tecnologia class="je-label je-tecnologia">Tecnologia</a></div><h1 class="je-post-title">Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-pc-guia class="je-author-thumbnail je-lazy"><img alt data-src='https://secure.gravatar.com/avatar/1585726c5242005d57ccfb038fa8d8f0?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1585726c5242005d57ccfb038fa8d8f0?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height=32 width=32 loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-pc-guia title="Artigos de Jornal Económico com PC Guia" class="author url fn" rel=author>Jornal Económico com PC Guia</a>	<time class=je-post-date datetime=2022-04-30T19:30:51+01:00>30 Abril 2022, 18:30</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">Para conseguir este cartão, os refugiados têm de ser verificados como tal por organizações locais sem fins lucrativos.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/vadim-artyukhin-_92BitC3QEU-unsplash.jpg  alt loading=lazy></div><figcaption class=je-image-caption>Vadim Artyukhin/Unsplash</figcaption></figure><div class=je-post-content><p>Depois de ter criado a campanha de donativos Humanity First – Ukraine Emergency Relief Fund, a Binance tem uma nova iniciativa relacionada com o conflito no Leste europeu.</p><p>Desta vez, a plataforma de blockchain criou um cartão bancário especial para refugiados ucranianos que já tinham conta na Binance, mas que também pode ser pedido por novos utilizadores.</p><p>O objectivo é permitir a estes cidadãos deslocados «fazer ou receber pagamentos de criptomoedas e realizar compras em quaisquer retalhistas Zona Económica Europeia que aceitem pagamentos com cartões».</p><p>Este cartão será carregado com um donativo de 75 BUSD (Binance US dolars – cerca de 65 euros) por mês, durante os próximos três meses, «de acordo com os níveis de doação recomendados pela Agência das Nações Unidas para os Refugiados», diz a Binance.</p><p>Para conseguir este cartão, os refugiados têm de ser «verificados como tal por organizações locais sem fins lucrativos» e usar a sua conta para fazer o pedido; aqui, devem usar a sua morada original na Ucrânia.</p><p>«Num momento tão difícil para a Ucrânia, é claro que as criptomoedas são úteis, pois oferecem uma forma rápida, barata e segura de transferir fundos para ajudar as pessoas nas suas necessidades financeiras urgentes”, disse Helen Hai, directora da Binance Charity.</p> <a href=https://www.pcguia.pt/ target=_blank rel="noopener noreferrer"><img loading=lazy class="alignnone size-full wp-image-315395" src=https://jornaleconomico.sapo.pt/wp-content/uploads/2018/06/bannerPCG.jpg alt=PCGuia width=1304 height=87></a></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647441725124-0 style='min-width: 300px; min-height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647441725124-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/universidade-da-beira-interior-reivindica-mais-seis-milhoes-de-euros-de-financiamento-886166><div class=je-date>20:05</div><div class=je-title>Universidade da Beira Interior reivindica mais seis milhões de euros de financiamento</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/luis-montenegro-quer-investigacao-rapida-ao-acolhimento-de-refugiados-ucranianos-por-russos-pro-putin-886163><div class=je-date>19:52</div><div class=je-title>Luís Montenegro quer &#8220;investigação rápida&#8221; ao acolhimento de refugiados ucranianos por russos pró-Putin</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/producao-nacional-representa-entre-50-e-90-nos-supermercados-em-portugal-886161><div class=je-date>19:42</div><div class=je-title>Produção nacional representa entre 50% e 90% nos supermercados em Portugal</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917><div class=je-date>19:30</div><div class=je-title>Binance cria cartão bancário especial para refugiados ucranianos com carregamentos de 75 dólares/mês</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/mais-de-28-milhoes-de-euros-pagos-ao-setor-agroflorestal-em-abril-886159><div class=je-date>19:16</div><div class=je-title>Mais de 28 milhões de euros pagos ao setor agroflorestal em abril</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/grupo-cuf-passa-de-prejuizos-em-2020-para-lucros-de-347-milhoes-de-euros-em-2021-886153><div class=je-date>19:02</div><div class=je-title>Grupo CUF passa de prejuízos em 2020 para lucros de 34,7 milhões de euros em 2021</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ataque-russo-destroi-pista-do-aeroporto-de-odessa-886155><div class=je-date>18:43</div><div class=je-title>Ataque russo destrói pista do aeroporto de Odessa</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ucrania-russia-denuncia-novo-ataque-a-posto-fronteirico-em-kursk-886150><div class=je-date>18:33</div><div class=je-title>Ucrânia: Rússia denuncia novo ataque a posto fronteiriço em Kursk</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/real-madrid-e-campeao-espanhol-de-futebol-pela-35-a-vez-886138><div class=je-date>18:12</div><div class=je-title>Real Madrid é campeão espanhol de futebol pela 35.ª vez</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/deputado-britanico-renuncia-cargo-apos-admitir-ter-visto-pornografia-durante-debate-886147><div class=je-date>18:00</div><div class=je-title>Deputado britânico renuncia cargo após admitir ter visto pornografia durante debate</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-6');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tecnologia-e-servicos-ganham-terreno-885350><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/ciberseguranca-2.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tecnologia-e-servicos-ganham-terreno-885350>Tecnologia e serviços ganham terreno</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/ruben-pires title="Artigos de Ruben Pires" class="author url fn" rel=author>Ruben Pires</a>		<time class=je-post-date datetime>17:30</time></div><div class=je-post-excerpt> Entre os países que mais estão a investir na Região Autónoma destacam-se os Estados Unidos, a Suíça e o Reino Unido, diz Filipa Ferreira, diretora da Invest Madeira.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/o-ultimo-muskeiteiro-885620><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/elon-musk.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-ultimo-muskeiteiro-885620> <span class=je-plus>Premium</span>O último Muskeiteiro</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/mariana-bandeira title="Artigos de Mariana Bandeira" class="author url fn" rel=author>Mariana Bandeira</a>		<time class=je-post-date datetime>15:00</time></div><div class=je-post-excerpt> Prestes a completar 51 anos, Elon Reeve Musk tem três nacionalidades (sul-africano, canadiano e norte-americano), casou-se três vezes, foi pai de oito filhos e já geriu o mesmo número de empresas, além do milionário investimento que tem em mãos e que deverá ficar concluído este ano, a compra do Twitter. O Mr. Tesla vai passar a ser o Mr. Twitter e promete agitar consciências. O documentário sobre esta personalidade, que cresceu ávida por conhecimento e tecnologia, chega à Netflix no próximo sábado, dia 7 de maio.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/quer-fugir-do-twitter-de-musk-oito-redes-sociais-alternativas-885628><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Elon-Musk.jpeg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/quer-fugir-do-twitter-de-musk-oito-redes-sociais-alternativas-885628>Quer fugir do Twitter de Musk? Oito redes sociais alternativas</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/joao-casimiro title="Artigos de João Tereso Casimiro" class="author url fn" rel=author>João Tereso Casimiro</a>		<time class=je-post-date datetime>11:30</time></div><div class=je-post-excerpt> No caso de não apoiar a compra do Twitter ou, por outro lado, entender que as possíveis mudanças na plataforma, implementadas por Musk, não são do seu agrado, apresentamos-lhe algumas redes sociais alternativas.</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-4');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/binance-cria-cartao-bancario-especial-para-refugiados-ucranianos-com-carregamentos-de-75-dolares-mes-885917 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div> <script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'tecnologia'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=tecnologia');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script>  <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"fe6ee587c8"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.6' id=wp-embed-js></script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>