<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-A',[300,400],'div-gpt-ad-1647877872911-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-C',[300,400],'div-gpt-ad-1647878258599-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-B',[300,400],'div-gpt-ad-1647878072179-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1651851013801-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([992,0],[[1140,220],[1,1],[728,90]]).addSize([728,0],[[728,90],[1,1]]).addSize([320,0],[[300,50],[1,1]]).addSize([0,0],[[300,50],[1,1]]).build();googletag.defineSlot('/21631179489/Billboard-Centro-HP',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard-Topo-HP',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-2').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[[300,50],[728,90],[1140,220]],'div-gpt-ad-5589396-3').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-4').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[[300,50],[728,90]],'div-gpt-ad-5589396-5').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Leaderboard-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-6').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos" href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871"},"headline":"Comiss\u00e3o Liquidat\u00e1ria do BES j\u00e1 desencadeou a altera\u00e7\u00e3o da modalidade de registo dos t\u00edtulos","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2020\/07\/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg","datePublished":"2022-05-09T07:30:26+01:00","dateModified":"2022-05-08T20:11:52+01:00","author":[{"@type":"Person","name":"Maria Teixeira Alves"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos"><meta property="og:url" content="https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871"><meta property="og:type" content="article"><meta property="og:description" content="No caso dos detentores valores mobiliários escriturais nominativos do BES e do Banif as comissões liquidatárias têm de chamar a si as ações ou agrupá-las num intermediário financeiro até fim de julho."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="600"><meta property="article:published_time" content="2022-05-09T07:30:26+01:00"><meta property="article:modified_time" content="2022-05-08T20:11:52+01:00"><meta property="og:updated_time" content="2022-05-08T20:11:52+01:00"><meta property="article:section" content="Banca e Seguros"><meta property="article:section" content="Empresas"><meta property="article:section" content="Mercados"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871"><meta name="twitter:description" content="No caso dos detentores valores mobiliários escriturais nominativos do BES e do Banif as comissões liquidatárias têm de chamar a si as ações ou agrupá-las num intermediário financeiro até fim de julho."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="No caso dos detentores valores mobiliários escriturais nominativos do BES e do Banif as comissões liquidatárias têm de chamar a si as ações ou agrupá-las num intermediário financeiro até fim de julho."><meta name="author" content="Maria Teixeira Alves"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-887871 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/japao-embarga-petroleo-russo-sem-abandonar-projetos-de-energia-com-moscovo-889549><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/7-Tóquio.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/japao-embarga-petroleo-russo-sem-abandonar-projetos-de-energia-com-moscovo-889549>Japão embarga petróleo russo sem abandonar projetos de energia com Moscovo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/acoes-de-putin-na-ucrania-cobrem-a-russia-de-vergonha-acusou-o-g7-889481><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/putin_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/acoes-de-putin-na-ucrania-cobrem-a-russia-de-vergonha-acusou-o-g7-889481>Ações de Putin na Ucrânia &#8220;cobrem a Rússia de vergonha&#8221;, acusou o G7</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/stand-by-ukraine-u2-dao-concerto-surpresa-no-metro-de-kiev-889466><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/07/Bono_Vox_2011.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/stand-by-ukraine-u2-dao-concerto-surpresa-no-metro-de-kiev-889466>&#8220;Stand by Ukraine&#8221;. U2 dão concerto surpresa no metro de Kiev</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ministra-da-economia-de-espanha-preve-que-a-inflacao-baixe-ja-no-segundo-semestre-889445><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/51193291873_7bea6cd53e_o.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ministra-da-economia-de-espanha-preve-que-a-inflacao-baixe-ja-no-segundo-semestre-889445>Ministra da Economia de Espanha prevê que a inflação baixe já no segundo semestre</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/presidente-sul-coreano-cessante-pede-reinicio-do-dialogo-com-norte-na-despedida-889543><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/Seoul.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/presidente-sul-coreano-cessante-pede-reinicio-do-dialogo-com-norte-na-despedida-889543>Presidente sul-coreano cessante pede reinício do diálogo com Norte na despedida</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/presidente-da-republica-ouve-hoje-partidos-com-representacao-parlamentar-889533><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/marcelo_rebelo_sousa_invasao_ucrania_24fev22_rodrigo_antunes_lusa.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/presidente-da-republica-ouve-hoje-partidos-com-representacao-parlamentar-889533>Presidente da República ouve hoje partidos com representação parlamentar</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/espiral-de-especulacao-a-pretexto-da-guerra-vai-garantir-lucros-amassados-aos-grupos-economicos-acusa-jeronimo-de-sousa-889461><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/10/DOC.20211025.34616185.TP__5152-scaled-e1635176280294.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/espiral-de-especulacao-a-pretexto-da-guerra-vai-garantir-lucros-amassados-aos-grupos-economicos-acusa-jeronimo-de-sousa-889461>&#8220;Espiral de especulação a pretexto da guerra vai garantir lucros amassados aos grupos económicos&#8221;, acusa Jerónimo de Sousa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ja-entraram-mais-de-200-propostas-para-mudar-oe-2022-pan-lidera-numero-de-iniciativas-888902><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/leitor_62750290f1e33_pan-ines-corte-real.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ja-entraram-mais-de-200-propostas-para-mudar-oe-2022-pan-lidera-numero-de-iniciativas-888902> <span class=je-plus>Premium</span>Já entraram mais de 200 propostas para mudar OE2022. PAN lidera número de iniciativas</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871>Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/g7-compromete-se-a-proibir-ou-eliminar-gradualmente-importacoes-de-petroleo-russo-889479><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/petroleo.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/g7-compromete-se-a-proibir-ou-eliminar-gradualmente-importacoes-de-petroleo-russo-889479>G7 compromete-se a proibir ou eliminar gradualmente importações de petróleo russo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/as-seguradoras-so-sobrevivem-com-inovacao-888537><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/tecnologia-1.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/as-seguradoras-so-sobrevivem-com-inovacao-888537>As seguradoras só sobrevivem com inovação</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/responsaveis-da-xiaomi-acusam-autoridades-indianas-de-coacao-e-violencia-889459><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/Xiaomi.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/responsaveis-da-xiaomi-acusam-autoridades-indianas-de-coacao-e-violencia-889459>Responsáveis da Xiaomi acusam autoridades indianas de coação e violência</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871>Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-no-vermelho-com-nasdaq-a-perder-mais-de-1-889227><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/12/wall-street-1-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-no-vermelho-com-nasdaq-a-perder-mais-de-1-889227>Wall street encerra no vermelho com Nasdaq a perder mais de 1%</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ministerio-das-financas-diz-que-escolha-do-presidente-da-cmvm-sera-no-mais-breve-prazo-possivel-889199><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/20220413150811__MG_4299-e1649870077179.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ministerio-das-financas-diz-que-escolha-do-presidente-da-cmvm-sera-no-mais-breve-prazo-possivel-889199>Ministério das Finanças diz que escolha do presidente da CMVM será &#8220;no mais breve prazo possível&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/psi-termina-semana-no-verde-com-ganhos-do-bcp-e-eletricas-889150><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/12/leitor_5fd3c72ca7d45_Bolsa-2-925x578.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/psi-termina-semana-no-verde-com-ganhos-do-bcp-e-eletricas-889150>PSI termina semana no &#8216;verde&#8217; com ganhos do BCP e elétricas</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/egon-zehnder-aposta-no-crescimento-em-portugal-888605><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/Egon-Zehnder-e1651777683891.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/egon-zehnder-aposta-no-crescimento-em-portugal-888605>Egon Zehnder aposta no crescimento em Portugal</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/caixa-de-previdencia-dos-advogados-e-solicitadores-lucra-mais-de-467-mil-euros-em-2021-887413><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/11/carlos_pinto_abreu_cpas.jpg  alt="Carlos Pinto Abreu Cpas" loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/caixa-de-previdencia-dos-advogados-e-solicitadores-lucra-mais-de-467-mil-euros-em-2021-887413>Caixa de Previdência dos Advogados e Solicitadores lucra mais de 467 mil euros em 2021</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/falar-direito-a-receita-da-coca-cola-ou-o-segredo-dos-pasteis-de-nata-revela-bem-o-valor-dos-ativos-intangiveis-884551><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/Isabel-de-Castro-Ruivo-2.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/falar-direito-a-receita-da-coca-cola-ou-o-segredo-dos-pasteis-de-nata-revela-bem-o-valor-dos-ativos-intangiveis-884551>&#8220;Falar Direito&#8221;. &#8220;A receita da Coca-Cola ou o segredo dos pastéis de nata revela bem o valor dos ativos intangíveis&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/vda-assessora-venda-dos-edificios-para-a-nova-sede-do-bnp-paribas-884040><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/06/joao-vieira-de-almeida.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/vda-assessora-venda-dos-edificios-para-a-nova-sede-do-bnp-paribas-884040>VdA assessora venda dos edifícios para a nova sede do BNP Paribas</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/japao-embarga-petroleo-russo-sem-abandonar-projetos-de-energia-com-moscovo-889549><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/7-Tóquio.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/japao-embarga-petroleo-russo-sem-abandonar-projetos-de-energia-com-moscovo-889549>Japão embarga petróleo russo sem abandonar projetos de energia com Moscovo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/presidente-sul-coreano-cessante-pede-reinicio-do-dialogo-com-norte-na-despedida-889543><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/Seoul.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/presidente-sul-coreano-cessante-pede-reinicio-do-dialogo-com-norte-na-despedida-889543>Presidente sul-coreano cessante pede reinício do diálogo com Norte na despedida</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ue-condena-flagrante-desprezo-da-russia-pela-vida-de-civis-ao-atacar-escola-889540><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Josep-Borrell.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ue-condena-flagrante-desprezo-da-russia-pela-vida-de-civis-ao-atacar-escola-889540>UE condena “flagrante desprezo” da Rússia pela vida de civis ao atacar escola</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/reino-unido-anuncia-novas-sancoes-comerciais-contra-a-russia-e-a-bielorrussia-889537><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/02/british_flag_flag_british_uk_britain_united_kingdom_england-1361532.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/reino-unido-anuncia-novas-sancoes-comerciais-contra-a-russia-e-a-bielorrussia-889537>Reino Unido anuncia novas sanções comerciais contra a Rússia e a Bielorrússia</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/restaurante-infame-sabores-nacionais-com-uma-vibe-contemporanea-889501><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/Infame-Destaque.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/restaurante-infame-sabores-nacionais-com-uma-vibe-contemporanea-889501>Restaurante Infame: sabores nacionais com uma vibe contemporânea</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/o-voo-do-quetzal-por-terras-da-vidigueira-888946><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/leitor_62750929e6f4b_quinta-qetzal.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-voo-do-quetzal-por-terras-da-vidigueira-888946> <span class=je-plus>Premium</span>O voo do Quetzal por terras da Vidigueira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/braga-cidade-criativa-da-unesco-promove-bienal-de-arte-e-tecnologia-888981><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/Index_web.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/braga-cidade-criativa-da-unesco-promove-bienal-de-arte-e-tecnologia-888981>Braga, Cidade Criativa da UNESCO, promove Bienal de Arte e Tecnologia</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/johnny-depp-e-tudo-o-amor-levou-888938><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/johnny-depp.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/johnny-depp-e-tudo-o-amor-levou-888938> <span class=je-plus>Premium</span>Johnny Depp, e tudo o amor levou</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/ricardo-cunha-docente-da-catolica-porto-business-school class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/05/Ricardo-Cunha_web.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/ricardo-cunha-docente-da-catolica-porto-business-school title="Artigos de Ricardo Cunha, Docente da Católica Porto Business School" class="author url fn" rel=author>Ricardo Cunha, Docente da Católica Porto Business School</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/gestao-de-risco-nos-tempos-que-correm-889435>Gestão de risco nos tempos que correm…</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/antonio-bob-santos class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/07/Antonio-Bob-Santos_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/antonio-bob-santos title="Artigos de António Bob Santos, Economista, Coordenador Executivo Programa Impulso Jovens STEAM/Adultos, Direção-Geral do Ensino Superior" class="author url fn" rel=author>António Bob Santos, Economista, Coordenador Executivo Programa Impulso Jovens STEAM/Adultos, Direção-Geral do Ensino Superior</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/portugal-bate-recorde-na-exportacao-de-conhecimento-889440>Portugal bate recorde na exportação de conhecimento</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/alexandra-paio-professora-vitruvius-fablab-iscte-iul class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/Alexandra-Paio_web.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/alexandra-paio-professora-vitruvius-fablab-iscte-iul title="Artigos de Alexandra Paio, Docente do ISCTE-IUL" class="author url fn" rel=author>Alexandra Paio, Docente do ISCTE-IUL</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/customizar-a-diversidade-e-a-mudanca-888271>Customizar a diversidade e a mudança</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/f-sobral class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/01/Fernando-Sobral_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/f-sobral title="Artigos de Fernando Sobral" class="author url fn" rel=author>Fernando Sobral</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sorrir-e-acenar-2-888235>Sorrir e acenar</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-16-888649><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/zelenski-parlamento-assembleia-republica.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-16-888649>JE Podcast: Ouça aqui as notícias mais importantes desta sexta-feira, 6 de maio</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/guterres-entre-as-bombas-de-putin-e-a-ida-a-turquia-ouca-o-podcast-a-arte-da-guerra-com-francisco-seixas-da-costa-889018><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/seixas_da_costa_1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/guterres-entre-as-bombas-de-putin-e-a-ida-a-turquia-ouca-o-podcast-a-arte-da-guerra-com-francisco-seixas-da-costa-889018>Guterres: entre as bombas de Putin e a ida à Turquia. Ouça o podcast “A Arte da Guerra” com Francisco Seixas da Costa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quinta-feira-20-887907><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/antonio_costa_medidas_covid_conselho_ministros_2.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quinta-feira-20-887907>JE Podcast: Ouça aqui as notícias mais importantes desta quinta-feira, 5 de maio</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-19-887500><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/DOC.20220408.37949540.MIGUELA.LOPES_120-scaled-e1649431133311.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-19-887500>JE Podcast: Ouça aqui as notícias mais importantes desta quarta-feira, 4 de maio</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-5589396-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-3');});</script> </div></div><p></p><div class=container><article id=je-post class="post-887871 post type-post status-publish format-standard has-post-thumbnail hentry category-banca-seguros category-empresas category-mercados"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/empresas class="je-label je-empresas">Empresas</a><a href=https://jornaleconomico.pt/categoria/mercados class="je-label je-mercados">Mercados</a></div><h1 class="je-post-title">Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/maria-teixeira-alves class="je-author-thumbnail je-lazy"><img alt data-src='https://secure.gravatar.com/avatar/0a798c5265ac359a6cb94e0f27b865f4?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a798c5265ac359a6cb94e0f27b865f4?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height=32 width=32 loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/maria-teixeira-alves title="Artigos de Maria Teixeira Alves" class="author url fn" rel=author>Maria Teixeira Alves</a>	<time class=je-post-date datetime=2022-05-09T07:30:26+01:00>09 Maio 2022, 06:30</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">No caso dos detentores valores mobiliários escriturais nominativos do BES e do Banif as comissões liquidatárias têm de chamar a si as ações ou agrupá-las num intermediário financeiro até fim de julho.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/leitor_5f1a85b3c84a2_Imagem_bes_rafa_reuters.jpg  alt loading=lazy></div><figcaption class=je-image-caption></figcaption></figure><div class=je-post-content><p>A Comissão Liquidatária já desencadeou a alteração da modalidade de registo individualizado dos títulos do BES, tal como exige atualmente o Código de Valores Mobiliários.</p><p>Em declarações ao Jornal Económico (JE) o membro da Comissão Liquidatária do BES, César Bento de Brito, disse que o processo estava em curso e que &#8220;até 29 de julho será feita a transferência das ações para o emitente&#8221;, cumprindo assim o prazo de seis meses previsto no Código e que começou a contar desde a entrada em vigor do código, que foi no dia 29 de janeiro, para os casos de insolvência anterior à entrada em vigor e de 6 meses após a insolvência para os casos em que esta ocorra depois da entrada em vigor do código.</p><p>O novo Código criou uma regra para o “registo de valores mobiliários escriturais de emitentes em liquidação ou insolvência”, de modo a resolver um problema que estava por resolver, os acionistas de empresas como o BES e o Banif, que foram alvo de uma medida de resolução, continuam a pagar comissões de custódia dos títulos que não são transaccionáveis em mercado, aos bancos custodiantes. São autênticos almoços grátis aos bancos, porque no caso das ações não são transaccionáveis em bolsa.</p><p>O Código de Valores Mobiliários é também claro quando diz que o processo que levará ao fim das comissões de custódia tem de ser desencadeado pelas comissões liquidatárias do BES e do Banif. São os gestores das comissões liquidatárias que têm de desencadear o processo, começando por pedir aos bancos que têm a custódia das ações para lhes prestarem toda a informação e os elementos necessários para poder cumprir, o que segundo César de Brito já está em curso. &#8220;Estão a ser feitos testes&#8221;, disse ao Económico o gestor da Comissão Liquidatária do BES.</p><p>Mas o processo é complexo pois são cerca de 40 mil acionistas do BES e perto de 10 mil obrigacionistas. &#8220;Terá de ser feito um registo estático no caso das ações porque não têm valor ao contrário das obrigações&#8221;, disse César de Brito.</p><p>Os obrigacionistas subordinados do BES são credores reconhecidos em lista entregue ao Tribunal, pelo que se venderem os títulos o têm de informar o tribunal e o comprador terá de se registar como credor, explicou.</p><p>Em causa está a necessidade de ser cumprida a lei que exige que os valores mobiliários dos emitentes de valores mobiliários admitidos à negociação, que estejam em liquidação ou insolvência, sejam obrigatoriamente registados junto do emitente ou de um intermediário financeiro que o represente.</p><p>As comissões liquidatárias têm de chamar a si as ações ou agrupá-las num intermediário financeiro até fim de julho.</p><p>A lei diz que os valores mobiliários escriturais nominativos não integrados em sistema centralizado nem registados num único intermediário financeiro são registados junto do emitente. E que o registo junto do emitente pode ser substituído por registo com igual valor a cargo de intermediário financeiro actuando na qualidade de representante do emitente.</p><p>As comissões da Interbolsa deixarão de ser cobradas a partir do momento em que os valores mobiliários deixarem de estar integrados em sistema centralizado. Isto é, a Interbolsa sai do circuito e os títulos ficam entregues ao emitente</p></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1651851013801-0 style='min-width: 300px; min-height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1651851013801-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/vladimir-putin-prestes-a-declarar-oficialmente-guerra-a-ucrania-889548><div class=je-date>07:50</div><div class=je-title>Vladimir Putin prestes a declarar oficialmente guerra à Ucrânia</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/japao-embarga-petroleo-russo-sem-abandonar-projetos-de-energia-com-moscovo-889549><div class=je-date>07:49</div><div class=je-title>Japão embarga petróleo russo sem abandonar projetos de energia com Moscovo</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/nio-portugal-e-pioneira-na-venda-exclusiva-de-veiculos-eletricos-888724><div class=je-date>07:45</div><div class=je-title> <span class=je-plus>Premium</span>NIO Portugal é pioneira na venda exclusiva de veículos elétricos</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/presidente-sul-coreano-cessante-pede-reinicio-do-dialogo-com-norte-na-despedida-889543><div class=je-date>07:40</div><div class=je-title>Presidente sul-coreano cessante pede reinício do diálogo com Norte na despedida</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ue-condena-flagrante-desprezo-da-russia-pela-vida-de-civis-ao-atacar-escola-889540><div class=je-date>07:36</div><div class=je-title>UE condena “flagrante desprezo” da Rússia pela vida de civis ao atacar escola</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/reino-unido-anuncia-novas-sancoes-comerciais-contra-a-russia-e-a-bielorrussia-889537><div class=je-date>07:33</div><div class=je-title>Reino Unido anuncia novas sanções comerciais contra a Rússia e a Bielorrússia</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871><div class=je-date>07:30</div><div class=je-title>Comissão Liquidatária do BES já desencadeou a alteração da modalidade de registo dos títulos</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/presidente-da-republica-ouve-hoje-partidos-com-representacao-parlamentar-889533><div class=je-date>07:30</div><div class=je-title>Presidente da República ouve hoje partidos com representação parlamentar</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/preco-do-combustivel-desce-dez-centimos-por-litro-na-madeira-889530><div class=je-date>07:25</div><div class=je-title>Preço do combustível desce dez cêntimos por litro na Madeira</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/e-tudo-tao-estranho-887557><div class=je-date>07:15</div><div class=je-title>É tudo tão estranho</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-6');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/as-seguradoras-so-sobrevivem-com-inovacao-888537><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/tecnologia-1.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/as-seguradoras-so-sobrevivem-com-inovacao-888537>As seguradoras só sobrevivem com inovação</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/vitornorinha title="Artigos de Vítor Norinha" class="author url fn" rel=author>Vítor Norinha</a>		<time class=je-post-date datetime=2022-05-08T18:00:51+01:00>08 Mai</time></div><div class=je-post-excerpt> Inovação significa dar mais segurança e proteção, diz Mário Oliveira, Provedor de Cliente Ageas Portugal.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/cgd-recomendou-ao-governo-suspender-venda-do-bca-e-do-caixa-geral-brasil-888930><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/paulo-macedo-cgd.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cgd-recomendou-ao-governo-suspender-venda-do-bca-e-do-caixa-geral-brasil-888930> <span class=je-plus>Premium</span>CGD recomendou ao Governo suspender venda do BCA e do Caixa Geral Brasil</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/maria-teixeira-alves title="Artigos de Maria Teixeira Alves" class="author url fn" rel=author>Maria Teixeira Alves</a>		<time class=je-post-date datetime>08 Mai</time></div><div class=je-post-excerpt> Paulo Macedo considera que “não faz sentido nenhum a Caixa ter dois bancos em Cabo Verde”. Decisão recai sobre Fernando Medina.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bpi-encara-com-bons-olhos-entrada-em-bolsa-do-angolano-bfa-889167><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/02/DOC.20210204.30595834.TP__7693-e1612560058670.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bpi-encara-com-bons-olhos-entrada-em-bolsa-do-angolano-bfa-889167>BPI encara &#8220;com bons olhos&#8221; entrada em bolsa do angolano BFA</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime=2022-05-06T17:17:03+01:00>06 Mai</time></div><div class=je-post-excerpt> Até ao momento, de acordo com o CEO, “não há evolução” relativamente à posição do BPI no BFA: “Mantemos um contacto de perto com o nosso parceiro, a Unitel, e também com as autoridades angolanas, que sabem perfeitamente qual é aposição do BPI”, disse.</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-4');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/comissao-liquidataria-do-bes-ja-desencadeou-a-alteracao-da-modalidade-de-registo-dos-titulos-887871 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div> <script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'empresas'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=empresas');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script>  <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"bb44ba0047"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.6' id=wp-embed-js></script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>