<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','k7WVxLnvkhZ_C','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-A',[300,400],'div-gpt-ad-1647877872911-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-C',[300,400],'div-gpt-ad-1647878258599-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-B',[300,400],'div-gpt-ad-1647878072179-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[[300,250],[300,600]],'div-gpt-ad-1653905988451-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([992,0],[[1140,220],[1,1],[728,90]]).addSize([728,0],[[728,90],[1,1]]).addSize([320,0],[[300,50],[1,1]]).addSize([0,0],[[300,50],[1,1]]).build();googletag.defineSlot('/21631179489/Billboard-Centro-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard-Topo-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-2').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[[300,50],[1140,220]],'div-gpt-ad-5589396-3').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-4').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[[300,50],[728,90]],'div-gpt-ad-5589396-5').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Leaderboard-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-6').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/G13-Mobile',[MISSING_WIDTH,MISSING_HEIGHT],'div-gpt-ad-1652453611107-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>Oitante com lucros de 24 milhões em 2021 a subirem 90% num ano &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; Oitante com lucros de 24 milhões em 2021 a subirem 90% num ano" href=https://jornaleconomico.pt/noticias/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566"},"headline":"Oitante com lucros de 24 milh\u00f5es em 2021 a subirem 90% num ano","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2018\/03\/miguel_artiaga_barbosa_oitante.jpg","datePublished":"2022-07-19T11:46:29+01:00","dateModified":"2022-07-19T11:46:29+01:00","author":[{"@type":"Person","name":"Maria Teixeira Alves"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="Oitante com lucros de 24 milhões em 2021 a subirem 90% num ano"><meta property="og:url" content="https://jornaleconomico.pt/noticias/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566"><meta property="og:type" content="article"><meta property="og:description" content="A instituição liderada por Miguel Artiaga Barbosa revelou ainda que os capitais próprios atingiram os 135,1 milhões de euros, mais 21,6% face a 2020."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2018/03/miguel_artiaga_barbosa_oitante.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2018/03/miguel_artiaga_barbosa_oitante.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2018/03/miguel_artiaga_barbosa_oitante.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="600"><meta property="article:published_time" content="2022-07-19T11:46:29+01:00"><meta property="article:modified_time" content="2022-07-19T11:46:29+01:00"><meta property="og:updated_time" content="2022-07-19T11:46:29+01:00"><meta property="article:section" content="Empresas"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="Oitante com lucros de 24 milhões em 2021 a subirem 90% num ano"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566"><meta name="twitter:description" content="A instituição liderada por Miguel Artiaga Barbosa revelou ainda que os capitais próprios atingiram os 135,1 milhões de euros, mais 21,6% face a 2020."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2018/03/miguel_artiaga_barbosa_oitante.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="A instituição liderada por Miguel Artiaga Barbosa revelou ainda que os capitais próprios atingiram os 135,1 milhões de euros, mais 21,6% face a 2020."><meta name="author" content="Maria Teixeira Alves"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-917566 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tribunal-de-contas-vai-produzir-relatorio-sobre-desenho-e-execucao-do-prr-no-segundo-semestre-917505><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/20220719090007__MG_9268-01.jpeg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tribunal-de-contas-vai-produzir-relatorio-sobre-desenho-e-execucao-do-prr-no-segundo-semestre-917505>Tribunal de Contas vai produzir relatório sobre desenho e execução do PRR no segundo semestre</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/precos-na-producao-e-no-consumidor-mantem-trajetoria-ascendente-em-junho-917549><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/59538043-scaled-e1647103095906.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/precos-na-producao-e-no-consumidor-mantem-trajetoria-ascendente-em-junho-917549>Preços na produção e no consumidor mantêm trajetória ascendente em junho</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bce-discute-esta-semana-se-aumenta-os-juros-em-50-pontos-base-em-vez-dos-previstos-25-pontos-917553><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/09/leitor_613b646eaff46_bce_5.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bce-discute-esta-semana-se-aumenta-os-juros-em-50-pontos-base-em-vez-dos-previstos-25-pontos-917553>BCE discute esta semana se aumenta os juros em 50 pontos base em vez dos previstos 25 pontos</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/incendios-il-acusa-governo-de-nao-conseguir-fazer-reformas-estruturais-na-floresta-917525><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/11/João-Cotrim-Figueiredo_Iniciativa-Liberal_.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/incendios-il-acusa-governo-de-nao-conseguir-fazer-reformas-estruturais-na-floresta-917525>Incêndios. IL acusa Governo de &#8220;não conseguir fazer reformas estruturais&#8221; na floresta</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/montenegro-diz-que-complexo-ideologico-do-governo-esta-a-prejudicar-acesso-aos-cuidados-de-saude-917511><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/38888948-e1656793153643.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/montenegro-diz-que-complexo-ideologico-do-governo-esta-a-prejudicar-acesso-aos-cuidados-de-saude-917511>Montenegro diz que “complexo ideológico do Governo” está a prejudicar acesso aos cuidados de saúde</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/parlamento-russo-vai-discutir-nova-lei-contra-propaganda-homossexual-917451><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/5-Russia.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/parlamento-russo-vai-discutir-nova-lei-contra-propaganda-homossexual-917451>Parlamento russo vai discutir nova lei contra “propaganda” homossexual</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/banca-aperta-criterios-no-credito-e-ve-menor-procura-para-a-casa-917601><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/banco-portugal.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/banca-aperta-criterios-no-credito-e-ve-menor-procura-para-a-casa-917601>Banca aperta critérios no crédito e vê menor procura para a casa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/greenvolt-instala-1-500-paineis-solares-fotovoltaicos-em-ilhavo-917607><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/11/leitor_5fb773f24aa26_paineis-solares.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/greenvolt-instala-1-500-paineis-solares-fotovoltaicos-em-ilhavo-917607>Greenvolt instala 1.500 painéis solares fotovoltaicos em Ílhavo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/fim-do-fornecimento-de-gas-russo-pode-levar-a-queda-de-6-do-pib-de-paises-europeus-917618><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/gas_natural_Vasily-Fedosenko_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/fim-do-fornecimento-de-gas-russo-pode-levar-a-queda-de-6-do-pib-de-paises-europeus-917618>Fim do fornecimento de gás russo pode levar a queda de 6% do PIB de países europeus</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-recupera-e-encontra-se-a-meio-da-sessao-no-verde-com-edp-a-liderar-nos-ganhos-917577><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/bolsa-mercados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-recupera-e-encontra-se-a-meio-da-sessao-no-verde-com-edp-a-liderar-nos-ganhos-917577>Bolsa de Lisboa recupera e encontra-se a meio da sessão no verde com EDP a liderar nos ganhos</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bolsa-abre-no-vermelho-com-bcp-a-liderar-perdas-2-917450><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/bolsa-mercados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bolsa-abre-no-vermelho-com-bcp-a-liderar-perdas-2-917450>Bolsa abre no &#8216;vermelho&#8217; com BCP a liderar perdas</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-reverte-tendencia-positiva-e-fecha-a-negociar-no-vermelho-917410><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/12/wall-street-1-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-reverte-tendencia-positiva-e-fecha-a-negociar-no-vermelho-917410>Wall Street reverte tendência positiva e fecha a negociar no &#8216;vermelho&#8217;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-encerra-no-verde-preco-do-petroleo-sobe-mais-de-4-917325><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/bolsa-mercados-inflacao-1.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-encerra-no-verde-preco-do-petroleo-sobe-mais-de-4-917325>Bolsa de Lisboa encerra no &#8216;verde&#8217;. Preço do petróleo sobe mais de 4%</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/morreu-jorge-badia-managing-partner-da-cuatrecasas-917380><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Jorge-Badia.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/morreu-jorge-badia-managing-partner-da-cuatrecasas-917380>Morreu Jorge Badía, CEO da Cuatrecasas</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/da-educacao-a-responsabilidade-social-que-desafios-para-as-empresas-veja-o-falar-direito-917071><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/01/Margarida-Couto-Presidente-Grace.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/da-educacao-a-responsabilidade-social-que-desafios-para-as-empresas-veja-o-falar-direito-917071>Da educação à responsabilidade social: que desafios para as empresas? Veja o &#8220;Falar Direito&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/alteracoes-legislativas-e-adocao-de-tecnologia-no-topo-das-prioridades-fiscais-916599><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/tax-tech.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/alteracoes-legislativas-e-adocao-de-tecnologia-no-topo-das-prioridades-fiscais-916599> <span class=je-plus>Premium</span>Alterações legislativas e adoção de tecnologia no topo das prioridades fiscais</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ex-ministro-do-ambiente-integra-centro-de-conhecimento-em-sociedade-de-advogados-mas-mantem-se-como-deputado-915198><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/matos_fernandes_3.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ex-ministro-do-ambiente-integra-centro-de-conhecimento-em-sociedade-de-advogados-mas-mantem-se-como-deputado-915198>Ex-ministro do Ambiente integra centro de conhecimento em sociedade de advogados, mas mantém-se como deputado</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ue-vai-aumentar-apoio-militar-a-ucrania-em-500-milhoes-de-euros-917532><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/josep-borrell.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ue-vai-aumentar-apoio-militar-a-ucrania-em-500-milhoes-de-euros-917532>UE vai aumentar apoio militar à Ucrânia em 500 milhões de euros</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/putin-encontra-se-com-erdogan-no-irao-para-discutir-transporte-de-cereais-da-ucrania-917494><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/valdimir_putin_invasao_ucrania_24_fevereiro_22.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/putin-encontra-se-com-erdogan-no-irao-para-discutir-transporte-de-cereais-da-ucrania-917494>Putin encontra-se com Erdogan no Irão para discutir transporte de cereais da Ucrânia</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/filhos-mais-velhos-de-jose-eduardo-dos-santos-aceitam-funeral-nacional-mas-so-depois-das-eleicoes-917551><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/jose-eduardo-dos-santos-funeral.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/filhos-mais-velhos-de-jose-eduardo-dos-santos-aceitam-funeral-nacional-mas-so-depois-das-eleicoes-917551>Filhos mais velhos de José Eduardo dos Santos aceitam funeral nacional, mas só depois das eleições</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/festival-ao-largo-da-largas-a-musica-e-a-danca-ate-final-de-julho-917296><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Antonio-Pirolli_web.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/festival-ao-largo-da-largas-a-musica-e-a-danca-ate-final-de-julho-917296>Festival ao Largo dá largas à música e à dança até final de julho</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/lourinha-celebra-o-214o-aniversario-da-batalha-do-vimeiro-numa-viagem-ao-seculo-xix-917313><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Batalha-do-Vimeiro_.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/lourinha-celebra-o-214o-aniversario-da-batalha-do-vimeiro-numa-viagem-ao-seculo-xix-917313>Lourinhã celebra o 214º aniversário da Batalha do Vimeiro numa viagem ao século XIX</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/shinzo-abe-morto-por-um-homem-calmo-com-uma-arma-feita-em-casa-916610><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/shinzo-abe.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/shinzo-abe-morto-por-um-homem-calmo-com-uma-arma-feita-em-casa-916610> <span class=je-plus>Premium</span>Shinzo Abe morto por um homem “calmo” com uma arma feita em casa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ricky-martin-acusado-de-incesto-e-violencia-domestica-contra-o-sobrinho-916991><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Rick-Martin.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ricky-martin-acusado-de-incesto-e-violencia-domestica-contra-o-sobrinho-916991>Ricky Martin acusado de incesto e violência doméstica contra o sobrinho</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/carlos-branco-major-general class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/10/Carlos-Branco_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/carlos-branco-major-general title="Artigos de Carlos Branco, Major-general e Investigador do IPRI-NOVA" class="author url fn" rel=author>Carlos Branco, Major-general e Investigador do IPRI-NOVA</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ideologia-ou-pragmatismo-917408>Ideologia ou pragmatismo?</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/rui-mayer-advogado class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/08/Ruy-Mayer_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/rui-mayer-advogado title="Artigos de Rui Mayer, Advogado" class="author url fn" rel=author>Rui Mayer, Advogado</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/que-fazer-agora-917387>Que fazer agora?</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/francisco-miranda-rodrigues-bastonario-da-ordem-dos-psicologos-portugueses class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/05/Francisco-Miranda-Rodrigues_WEB.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/francisco-miranda-rodrigues-bastonario-da-ordem-dos-psicologos-portugueses title="Artigos de Francisco Miranda Rodrigues, Bastonário da Ordem dos Psicólogos Portugueses" class="author url fn" rel=author>Francisco Miranda Rodrigues, Bastonário da Ordem dos Psicólogos Portugueses</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/e-fogo-que-arde-por-vezes-sem-se-ver-916747>É fogo que arde (por vezes) sem se ver</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/camilo-valverde-docente-da-catolica-porto-business-school class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Camilo-Valverde_web.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/camilo-valverde-docente-da-catolica-porto-business-school title="Artigos de Camilo Valverde, , Professor Auxiliar Católica Porto Business School" class="author url fn" rel=author>Camilo Valverde, , Professor Auxiliar Católica Porto Business School</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-burnout-problema-pessoal-ou-organizacional-916742>O &#8216;burnout&#8217;: problema pessoal ou organizacional?</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-segunda-feira-26-917092><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/11/União-Europeia-New-900x445.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-segunda-feira-26-917092>JE Podcast: Ouça aqui as notícias mais importantes desta segunda-feira, 18 de julho</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/fiscalidade-sobre-o-trabalho-deve-ser-revista-defende-presidente-da-aep-no-conversas-com-norte-916193><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Luis-Miguel-Ribeiro-presidente-AEP.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/fiscalidade-sobre-o-trabalho-deve-ser-revista-defende-presidente-da-aep-no-conversas-com-norte-916193>&#8220;Fiscalidade sobre o trabalho deve ser revista&#8221;, defende presidente da AEP no &#8220;Conversas com Norte&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-com-audio-916205><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/05/20180518081700__MG_5224.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-com-audio-916205>JE Podcast: Ouça aqui as notícias mais importantes desta sexta-feira, 15 de julho</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-5589396-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-3');});</script> </div></div><p></p><div class=container><article id=je-post class="post-917566 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/empresas class="je-label je-empresas">Empresas</a></div><h1 class="je-post-title">Oitante com lucros de 24 milhões em 2021 a subirem 90% num ano</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/maria-teixeira-alves class="je-author-thumbnail je-lazy"><img alt data-src='https://secure.gravatar.com/avatar/0a798c5265ac359a6cb94e0f27b865f4?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a798c5265ac359a6cb94e0f27b865f4?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height=32 width=32 loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/maria-teixeira-alves title="Artigos de Maria Teixeira Alves" class="author url fn" rel=author>Maria Teixeira Alves</a>	<time class=je-post-date datetime=2022-07-19T11:46:29+01:00>19 Julho 2022, 10:46</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">A instituição liderada por Miguel Artiaga Barbosa revelou ainda que os capitais próprios atingiram os 135,1 milhões de euros, mais 21,6% face a 2020.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/03/miguel_artiaga_barbosa_oitante.jpg  alt loading=lazy></div><figcaption class=je-image-caption>Cristina Bernardo</figcaption></figure><div class=je-post-content><p>A Oitante, sociedade anónima criada em dezembro de 2015, após a resolução do Banif com o objetivo de gerir os ativos depreciados do banco fundado por Horácio Roque, reportou que, durante o exercício de 2021, alcançou resultados líquidos positivos no montante de 24 milhões de euros, o que representa um aumento de 89,6% face ao ano anterior.</p><p>A instituição liderada por Miguel Artiaga Barbosa revelou ainda que os capitais próprios atingiram os 135,1 milhões de euros, mais 21,6% face a 2020.</p><p>Já o total do ativo reduziu-se em 133,9 milhões de euros, para os 191,9 milhões de euros.</p><p>A carteira de imóveis do universo Oitante diminui 27% (pois foram vendidos -575 imóveis), já o valor nominal da carteira de crédito reduziu-se em 24%.</p><p>Durante 2021, a Oitante amortizou 161 milhões de euros do seu empréstimo obrigacionista de 746 milhões de euros, contraído aquando da sua constituição a 20 de dezembro de 2015 por força da resolução do Banif, tal como já tinha sido anunciado.</p><p>Já este ano, no passado dia 4 de julho, a Oitante informou ter concluído com sucesso o pagamento integral do seu empréstimo obrigacionista, antecipando o seu vencimento em 3 anos e meio. A poupança de juros resultante do pagamento antecipado do empréstimo obrigacionista, entre 2016 e 2022, estima-se em 110 milhões de euros.</p><p>&nbsp;</p></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div id=div-gpt-ad-1652453611107-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1652453611107-0');});</script> </div><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1653905988451-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1653905988451-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/banca-aperta-criterios-no-credito-e-ve-menor-procura-para-a-casa-917601><div class=je-date>12:49</div><div class=je-title>Banca aperta critérios no crédito e vê menor procura para a casa</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/37-cursos-sem-nenhum-aluno-recem-licenciado-inscrito-no-iefp-917621><div class=je-date>12:45</div><div class=je-title>37 cursos sem nenhum aluno recém-licenciado inscrito no IEFP</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/greenvolt-instala-1-500-paineis-solares-fotovoltaicos-em-ilhavo-917607><div class=je-date>12:43</div><div class=je-title>Greenvolt instala 1.500 painéis solares fotovoltaicos em Ílhavo</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><div class=je-date>12:40</div><div class=je-title>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/fim-do-fornecimento-de-gas-russo-pode-levar-a-queda-de-6-do-pib-de-paises-europeus-917618><div class=je-date>12:34</div><div class=je-title>Fim do fornecimento de gás russo pode levar a queda de 6% do PIB de países europeus</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/pestana-cr7-marrakech-lanca-promocao-para-residentes-na-madeira-917596><div class=je-date>12:27</div><div class=je-title>Hotel Pestana CR7 Marrakech lança promoção para residentes na Madeira</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ue-vai-aumentar-apoio-militar-a-ucrania-em-500-milhoes-de-euros-917532><div class=je-date>12:18</div><div class=je-title>UE vai aumentar apoio militar à Ucrânia em 500 milhões de euros</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/deutsche-bank-corta-preco-do-bcp-mas-mantem-recomendacao-de-compra-917582><div class=je-date>12:17</div><div class=je-title>Deutsche Bank corta preço do BCP, mas mantém recomendação de compra</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-recupera-e-encontra-se-a-meio-da-sessao-no-verde-com-edp-a-liderar-nos-ganhos-917577><div class=je-date>12:04</div><div class=je-title>Bolsa de Lisboa recupera e encontra-se a meio da sessão no verde com EDP a liderar nos ganhos</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/tribunal-de-contas-vai-produzir-relatorio-sobre-desenho-e-execucao-do-prr-no-segundo-semestre-917505><div class=je-date>11:53</div><div class=je-title>Tribunal de Contas vai produzir relatório sobre desenho e execução do PRR no segundo semestre</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-6');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/banca-aperta-criterios-no-credito-e-ve-menor-procura-para-a-casa-917601><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/banco-portugal.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/banca-aperta-criterios-no-credito-e-ve-menor-procura-para-a-casa-917601>Banca aperta critérios no crédito e vê menor procura para a casa</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/rita-atalaia title="Artigos de Rita Atalaia" class="author url fn" rel=author>Rita Atalaia</a>		<time class=je-post-date datetime>12:49</time></div><div class=je-post-excerpt> O Inquérito aos Bancos sobre o Mercado de Crédito, divulgado esta terça-feira pelo Banco de Portugal, revela que os critérios de concessão de crédito tornaram-se &#8220;ligeiramente mais restritivos em empréstimos de longo prazo&#8221; para as pequenas e médias empresas.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/greenvolt-instala-1-500-paineis-solares-fotovoltaicos-em-ilhavo-917607><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/11/leitor_5fb773f24aa26_paineis-solares.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/greenvolt-instala-1-500-paineis-solares-fotovoltaicos-em-ilhavo-917607>Greenvolt instala 1.500 painéis solares fotovoltaicos em Ílhavo</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/rodolfo-alexandre-reis title="Artigos de Rodolfo Alexandre Reis" class="author url fn" rel=author>Rodolfo Alexandre Reis</a>		<time class=je-post-date datetime>12:43</time></div><div class=je-post-excerpt> Os painéis foram colocados nas instalações de Ílhavo da dinamarquesa Bodum, três meses após a adjudicação do projeto e vai permitir a produção de 1.097 MW anualmente.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/2-Joe-Berardo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-28-917343>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/nbraga title="Artigos de Nuno Braga" class="author url fn" rel=author>Nuno Braga</a>		<time class=je-post-date datetime>12:40</time></div><div class=je-post-excerpt> Da economia à política, das empresas aos mercados, ouça aqui as principais notícias que marcam o dia informativo desta terça-feira.</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-4');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/oitante-com-lucros-de-24-milhoes-em-2021-a-subirem-90-num-ano-917566 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div> <script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'empresas'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=empresas');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script>  <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"3004bd35df"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.6' id=wp-embed-js></script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>