<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Billboard-Topo-HP',[1140,220],'div-gpt-ad-1647433774121-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[1140,220],'div-gpt-ad-1647433597108-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Leaderboard-ROS',[728,90],'div-gpt-ad-1647445971840-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[728,90],'div-gpt-ad-1647446382936-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[728,90],'div-gpt-ad-1647446673256-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Billboard-Centro-HP',[1140,220],'div-gpt-ad-1647447735254-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro" href=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879"},"headline":"Produ\u00e7\u00e3o de bitcoins consome 3,5 vezes mais energia do que a minera\u00e7\u00e3o de ouro","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2019\/04\/Imagem_ouro_rick_willing_reuters.jpg","datePublished":"2022-03-30T21:00:58+01:00","dateModified":"2022-03-30T12:45:45+01:00","author":[{"@type":"Person","name":"Guilherme Bica"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro"><meta property="og:url" content="https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879"><meta property="og:type" content="article"><meta property="og:description" content="O ‘mining’ de 1 Bitcoin emite cerca de 191 toneladas de dióxido de carbono, enquanto que minerar a mesma quantia em ouro emite cerca de 13 toneladas."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="600"><meta property="article:published_time" content="2022-03-30T21:00:58+01:00"><meta property="article:modified_time" content="2022-03-30T12:45:45+01:00"><meta property="og:updated_time" content="2022-03-30T12:45:45+01:00"><meta property="article:section" content="Mercados"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879"><meta name="twitter:description" content="O ‘mining’ de 1 Bitcoin emite cerca de 191 toneladas de dióxido de carbono, enquanto que minerar a mesma quantia em ouro emite cerca de 13 toneladas."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="O ‘mining’ de 1 Bitcoin emite cerca de 191 toneladas de dióxido de carbono, enquanto que minerar a mesma quantia em ouro emite cerca de 13 toneladas."><meta name="author" content="Guilherme Bica"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-870879 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/do-brasil-a-inglaterra-portugal-fica-no-pote-dos-favoritos-ao-mundial-871084><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/1-Bruno-Fernandes-e1648121963322.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/do-brasil-a-inglaterra-portugal-fica-no-pote-dos-favoritos-ao-mundial-871084>Do Brasil a Inglaterra. Portugal fica no pote dos favoritos ao Mundial</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/sentimento-economico-em-queda-na-zona-euro-aponta-para-mais-subidas-da-inflacao-871144><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/bandeira-europa-ue.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sentimento-economico-em-queda-na-zona-euro-aponta-para-mais-subidas-da-inflacao-871144>Sentimento económico em queda na zona euro aponta para mais subidas da inflação</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-14-870681><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/08/leitor_611678f674998_Imagem_desemprego.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-14-870681>JE Podcast: Ouça aqui as notícias mais importantes desta quarta-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/foi-a-honra-mais-elevada-siza-vieira-despede-se-do-cargo-de-ministro-da-economia-870965><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Siza-Vieira.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/foi-a-honra-mais-elevada-siza-vieira-despede-se-do-cargo-de-ministro-da-economia-870965>“Foi a honra mais elevada&#8221;. Siza Vieira despede-se do cargo de ministro da Economia</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/a-tomada-de-posse-do-novo-governo-em-22-imagens-871318><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/DOC.20220330.37213858.09860830-scaled-e1648663779545.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-images"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/a-tomada-de-posse-do-novo-governo-em-22-imagens-871318>A tomada de posse do novo Governo em 22 imagens</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/camara-de-lisboa-pediu-prorrogacao-do-prazo-para-transferencia-de-competencias-na-saude-e-educacao-871290><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/09/20.jpg  alt="Carlos Moedas" loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/camara-de-lisboa-pediu-prorrogacao-do-prazo-para-transferencia-de-competencias-na-saude-e-educacao-871290>Câmara de Lisboa pediu prorrogação do prazo para transferência de competências na saúde e educação</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/presidente-do-conselho-europeu-diz-que-executivo-de-costa-beneficia-ue-871249><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/01/António-Costa-Charles-Michel-4.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/presidente-do-conselho-europeu-diz-que-executivo-de-costa-beneficia-ue-871249>Presidente do Conselho Europeu diz que executivo de Costa “beneficia UE”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/rio-defende-que-costa-tem-obrigacao-redobrada-de-cumprir-mandato-ate-ao-fim-871238><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/12/rui-rio-antonio-costa.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/rio-defende-que-costa-tem-obrigacao-redobrada-de-cumprir-mandato-ate-ao-fim-871238>Rio defende que Costa tem “obrigação redobrada” de cumprir mandato até ao fim</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ceo-da-intel-ganhou-durante-11-meses-salario-1-711-vezes-superior-ao-de-trabalhador-medio-da-empresa-871230><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/Intel-RNB-Headquarters-1-1024x682-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ceo-da-intel-ganhou-durante-11-meses-salario-1-711-vezes-superior-ao-de-trabalhador-medio-da-empresa-871230>CEO da Intel ganhou durante 11 meses salário 1.711 vezes superior ao de trabalhador médio da empresa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/pires-de-lima-assume-a-presidencia-do-conselho-empresarial-para-o-desenvolvimento-sustentavel-ate-2025-871269><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/antonio-pires-de-lima-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/pires-de-lima-assume-a-presidencia-do-conselho-empresarial-para-o-desenvolvimento-sustentavel-ate-2025-871269>Pires de Lima assume a presidência do Conselho Empresarial para o Desenvolvimento Sustentável até 2025</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/alunos-de-sobral-de-monte-agraco-vencem-competicao-nacional-de-literacia-financeira-871123><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/10/72313965_129106875152068_2631916853311569920_n.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/alunos-de-sobral-de-monte-agraco-vencem-competicao-nacional-de-literacia-financeira-871123>Alunos de Sobral de Monte Agraço vencem competição nacional de literacia financeira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/tesla-model-Y.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275>Tesla é a segunda empresa mais rápida a chegar à valorização de 1 bilião de dólares</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/nft-que-vale-350-mil-dolares-acabou-de-ser-vendido-por-115-dolares-num-desconto-de-999-871213><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_60661b9328182_nft.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/nft-que-vale-350-mil-dolares-acabou-de-ser-vendido-por-115-dolares-num-desconto-de-999-871213>NFT que vale 350 mil dólares acabou de ser vendido por 115 dólares num desconto de 99,9%</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-regressa-as-perdas-quatro-dias-depois-871292><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/wall-street.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-regressa-as-perdas-quatro-dias-depois-871292>Wall Street regressa às perdas quatro dias depois</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879>Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/tesla-model-Y.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275>Tesla é a segunda empresa mais rápida a chegar à valorização de 1 bilião de dólares</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/falar-direito-ativos-virtuais-vao-passar-a-integrar-a-economia-real-870810><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/joana_mota_agostinho_joao_mattamouros_resende_cuatrecasas_falar_direito_22mar22_1.jpg  alt loading=lazy><div class=je-post-type><div class=je-post-type-logo> <i class="fas fa-play"></i></div></div> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/falar-direito-ativos-virtuais-vao-passar-a-integrar-a-economia-real-870810>&#8220;Falar Direito&#8221;. &#8220;Ativos virtuais vão passar a integrar a economia real&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/sociedades-portuguesas-assessoram-candidatura-a-concessao-para-exploracao-de-hidrocarbonetos-em-mocambique-870264><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_606618724fe14_Mocambique_2.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sociedades-portuguesas-assessoram-candidatura-a-concessao-para-exploracao-de-hidrocarbonetos-em-mocambique-870264>Sociedades portuguesas assessoram candidatura a concessão para exploração de hidrocarbonetos em Moçambique</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/pares-advogados-apoia-tecnologica-francesa-swapcard-na-entrada-em-portugal-869965><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Jose-Maria-Simao.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/pares-advogados-apoia-tecnologica-francesa-swapcard-na-entrada-em-portugal-869965>Pares Advogados apoia tecnológica francesa Swapcard na entrada em Portugal</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/plmj-assessora-incus-capital-na-compra-da-antiga-sede-do-ex-popular-869941><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Francisco-Lino-Dias-Sergio-Antunes-Teixeira-e-Eduardo-Crespo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/plmj-assessora-incus-capital-na-compra-da-antiga-sede-do-ex-popular-869941>PLMJ assessora Incus Capital na compra da antiga sede do ex-Popular</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/polonia-quer-deixar-de-usar-petroleo-russo-ate-ao-final-do-ano-870775><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/nord_stream_pipeline_gas_reuters.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/polonia-quer-deixar-de-usar-petroleo-russo-ate-ao-final-do-ano-870775>Polónia quer deixar de usar petróleo russo até ao final do ano</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/zelensky-nao-acredita-nas-frases-bonitas-da-russia-sobre-desescalada-militar-871325><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Zelensky.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/zelensky-nao-acredita-nas-frases-bonitas-da-russia-sobre-desescalada-militar-871325>Zelensky não acredita nas “frases bonitas” da Rússia sobre desescalada militar</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/soldados-russos-foram-enviados-em-missao-suicida-para-chernobyl-870820><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/04/chernobyl1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/soldados-russos-foram-enviados-em-missao-suicida-para-chernobyl-870820>Soldados russos foram enviados em missão &#8220;suicida&#8221; para Chernobyl</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ha-cada-vez-mais-chineses-ricos-a-desviarem-o-seu-dinheiro-para-singapura-870853><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/08/Quanzhou.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ha-cada-vez-mais-chineses-ricos-a-desviarem-o-seu-dinheiro-para-singapura-870853>Há cada vez mais chineses ricos a desviarem o seu dinheiro para Singapura</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/o-melhor-do-boa-bao-em-sua-casa-agora-em-exclusivo-atraves-da-glovo-871098><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/BOA_BAO_TKAWAY@tiagomaya_visualarts.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-melhor-do-boa-bao-em-sua-casa-agora-em-exclusivo-atraves-da-glovo-871098>O melhor do Boa-Bao em sua casa, agora em exclusivo através da Glovo</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/ana-pina class="je-author-thumbnail je-lazy"><img alt data-src='https://secure.gravatar.com/avatar/97e0b1324ceba6dea3836e20bce80c97?s=200&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/97e0b1324ceba6dea3836e20bce80c97?s=400&#038;d=blank&#038;r=g 2x' class='avatar avatar-200 photo' height=200 width=200 loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/ana-pina title="Artigos de Ana Pina" class="author url fn" rel=author>Ana Pina</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cordoaria-nacional-volta-a-receber-a-lisbon-art-and-antiques-fair-870985>Cordoaria Nacional volta a receber a Lisbon Art and Antiques Fair</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/vhils-leva-nove-cidades-do-mundo-ao-maat-num-labirinto-de-luz-e-som-870940><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Vhils.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/vhils-leva-nove-cidades-do-mundo-ao-maat-num-labirinto-de-luz-e-som-870940>Vhils leva nove cidades do mundo ao MAAT num labirinto de luz e som</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/dia-mundial-do-piano-celebrado-em-lisboa-e-coimbra-870484><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/10/concerto-musica-piano.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/dia-mundial-do-piano-celebrado-em-lisboa-e-coimbra-870484>Dia Mundial do Piano celebrado em Lisboa e Coimbra</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/ana-lourenco-docente-da-catolica-porto-business-school class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Ana-Lourenco_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/ana-lourenco-docente-da-catolica-porto-business-school title="Artigos de Ana Isabel Príncipe Lourenço, Docente da Católica Porto Business School" class="author url fn" rel=author>Ana Isabel Príncipe Lourenço, Docente da Católica Porto Business School</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/depois-logo-se-ve-870455>“Depois logo se vê”</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/jorge-silva-carvalho-consultor-em-estrategia-e-seguranca class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/06/Jorge-Silva-Carvalho_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jorge-silva-carvalho-consultor-em-estrategia-e-seguranca title="Artigos de Jorge Silva Carvalho, Consultor em Estratégia e Segurança" class="author url fn" rel=author>Jorge Silva Carvalho, Consultor em Estratégia e Segurança</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/desinformacao-ou-opiniao-desinformada-870464>Desinformação ou opinião desinformada</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/joao-abel-freitas-economista class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2016/10/joão-abel-freitas_Final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/joao-abel-freitas-economista title="Artigos de João Abel de Freitas, Economista" class="author url fn" rel=author>João Abel de Freitas, Economista</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/a-guerra-as-sancoes-economicas-e-o-dolar-869686>A guerra, as sanções económicas e o dólar</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/rui-mayer-advogado class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/08/Ruy-Mayer_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/rui-mayer-advogado title="Artigos de Rui Mayer, Advogado" class="author url fn" rel=author>Rui Mayer, Advogado</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/precos-dos-combustiveis-percepcoes-ou-informacao-869526>Preços dos combustíveis: percepções ou informação?</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-14-870681><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/08/leitor_611678f674998_Imagem_desemprego.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-quarta-feira-14-870681>JE Podcast: Ouça aqui as notícias mais importantes desta quarta-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/materias-primas-escalada-dos-precos-e-inevitavel-ouca-o-podcast-do-je-mercados-em-acao-870739><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/Henrique-Tome.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/materias-primas-escalada-dos-precos-e-inevitavel-ouca-o-podcast-do-je-mercados-em-acao-870739>Matérias-primas: escalada dos preços é inevitável? Ouça o podcast do JE &#8220;Mercados em Ação&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/belem-e-sao-bento-uma-legislatura-a-estalada-ouca-o-podcast-maquiavel-para-principiantes-de-rui-calafate-870162><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/01/costa-marcelo-PM-PR.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/belem-e-sao-bento-uma-legislatura-a-estalada-ouca-o-podcast-maquiavel-para-principiantes-de-rui-calafate-870162>Belém e São Bento: uma legislatura à estalada? Ouça o podcast &#8220;Maquiavel para Principiantes&#8221; de Rui Calafate</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-12-870023><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/02/Bruxelas.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-12-870023>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira, 29 de março</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647433597108-0 style='min-width: 1140px; min-height: 220px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647433597108-0');});</script> </div></div><p></p><div class=container><article id=je-post class="post-870879 post type-post status-publish format-standard has-post-thumbnail hentry category-mercados"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/mercados class="je-label je-mercados">Mercados</a></div><h1 class="je-post-title">Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/gbica class="je-author-thumbnail je-lazy"><img alt data-src='https://secure.gravatar.com/avatar/8272f2981247510cb541bb6ed1fc3a10?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8272f2981247510cb541bb6ed1fc3a10?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height=32 width=32 loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/gbica title="Artigos de Guilherme Bica" class="author url fn" rel=author>Guilherme Bica</a>	<time class=je-post-date datetime=2022-03-30T21:00:58+01:00>30 Março 2022, 20:00</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">O ‘mining’ de 1 Bitcoin emite cerca de 191 toneladas de dióxido de carbono, enquanto que minerar a mesma quantia em ouro emite cerca de 13 toneladas.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/04/Imagem_ouro_rick_willing_reuters.jpg  alt loading=lazy></div><figcaption class=je-image-caption>Senior refinery technician Vincente Sandoval pours liquid gold to form gold dore bars at Newmont Mining&#8217;s Carlin gold mine operation near Elko, Nevada May 21, 2014. The dore bars contain approximately 90 percent gold, 8 percent silver and 2 percent trace material. REUTERS/Rick Wilking (UNITED STATES &#8211; Tags: BUSINESS COMMODITIES) &#8211; LM2EA661ETD01</figcaption></figure><div class=je-post-content><p>A Bitcoin e o ouro tornaram-se as opções preferenciais para os investidores, depois da forte volatilidade decorrente da pandemia. No entanto, as preocupações com o impacto do ‘mining’ Bitcoin continuam a aumentar.</p><p>A BanklessTimes tem estado a acompanhar quanto custa minar os dois ativos seguros. De acordo com conclusões do BanklessTimes, gerar Bitcoin no valor de $1 usa até 17 megajoules (MJ) de energia. O ouro minado na mesma quantia exigiria 5 MJ, ou seja, 3,4 vezes menos.</p><p>O aumento do uso da Bitcoin levou a mais emissões de carbono.</p><p>Bitcoin, e outras criptomoedas, são projetadas de forma a que o aumento da adoção conduza ao aumento de valor da moeda. Consequentemente, é necessária mais energia para extrair as criptomoedas à medida que mais pessoas adotam a criptomoeda, o que, consequentemente, se traduz num aumento das emissões de carbono.</p><p>Nos últimos dois anos registou-se um aumento do uso de Bitcoin e ouro, o que também se traduz diretamente nos efeitos adversos no ambiente. Embora ambos os ativos consumam bastante energia, o consumo da Bitcoin é comparativamente maior, uma vez que a rede ainda precisa de eletricidade para concluir transações e continuar a funcionar.</p><p>Após o aumento do número de utilizadores, a pegada de carbono da Bitcoin é atualmente de cerca de 15 vezes a do ouro. O ‘mining’ de 1 Bitcoin emite cerca de 191 toneladas de dióxido de carbono, enquanto que minerar a mesma quantia em ouro emite cerca de 13 toneladas.</p><p>Para pôr estes números em perspetiva, as emissões de carbono de 1 bitcoin equivalem a mais de 1,6 milhões de transações da Visa.</p></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647441725124-0 style='min-width: 300px; min-height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647441725124-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/ceo-da-intel-ganhou-durante-11-meses-salario-1-711-vezes-superior-ao-de-trabalhador-medio-da-empresa-871230><div class=je-date>23:15</div><div class=je-title>CEO da Intel ganhou durante 11 meses salário 1.711 vezes superior ao de trabalhador médio da empresa</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/polonia-quer-deixar-de-usar-petroleo-russo-ate-ao-final-do-ano-870775><div class=je-date>23:00</div><div class=je-title>Polónia quer deixar de usar petróleo russo até ao final do ano</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/zelensky-nao-acredita-nas-frases-bonitas-da-russia-sobre-desescalada-militar-871325><div class=je-date>22:50</div><div class=je-title>Zelensky não acredita nas “frases bonitas” da Rússia sobre desescalada militar</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/soldados-russos-foram-enviados-em-missao-suicida-para-chernobyl-870820><div class=je-date>22:45</div><div class=je-title>Soldados russos foram enviados em missão &#8220;suicida&#8221; para Chernobyl</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ha-cada-vez-mais-chineses-ricos-a-desviarem-o-seu-dinheiro-para-singapura-870853><div class=je-date>22:30</div><div class=je-title>Há cada vez mais chineses ricos a desviarem o seu dinheiro para Singapura</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/nft-que-vale-350-mil-dolares-acabou-de-ser-vendido-por-115-dolares-num-desconto-de-999-871213><div class=je-date>22:15</div><div class=je-title>NFT que vale 350 mil dólares acabou de ser vendido por 115 dólares num desconto de 99,9%</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/a-tomada-de-posse-do-novo-governo-em-22-imagens-871318><div class=je-date>22:00</div><div class=je-title>A tomada de posse do novo Governo em 22 imagens</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/do-brasil-a-inglaterra-portugal-fica-no-pote-dos-favoritos-ao-mundial-871084><div class=je-date>21:30</div><div class=je-title>Do Brasil a Inglaterra. Portugal fica no pote dos favoritos ao Mundial</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/wall-street-regressa-as-perdas-quatro-dias-depois-871292><div class=je-date>21:21</div><div class=je-title>Wall Street regressa às perdas quatro dias depois</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879><div class=je-date>21:00</div><div class=je-title>Produção de bitcoins consome 3,5 vezes mais energia do que a mineração de ouro</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-1647445971840-0 style='min-width: 728px; min-height: 90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647445971840-0');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/nft-que-vale-350-mil-dolares-acabou-de-ser-vendido-por-115-dolares-num-desconto-de-999-871213><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_60661b9328182_nft.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/nft-que-vale-350-mil-dolares-acabou-de-ser-vendido-por-115-dolares-num-desconto-de-999-871213>NFT que vale 350 mil dólares acabou de ser vendido por 115 dólares num desconto de 99,9%</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/gbica title="Artigos de Guilherme Bica" class="author url fn" rel=author>Guilherme Bica</a>		<time class=je-post-date datetime>22:15</time></div><div class=je-post-excerpt> De acordo com os dados da OpenSea, o dono anterior do NFT vendeu o seu “Bored Ape” número 835 por 115 DAI, o que equivale a 115 dólares.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-regressa-as-perdas-quatro-dias-depois-871292><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/wall-street.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-regressa-as-perdas-quatro-dias-depois-871292>Wall Street regressa às perdas quatro dias depois</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/mariana-bandeira title="Artigos de Mariana Bandeira" class="author url fn" rel=author>Mariana Bandeira</a>		<time class=je-post-date datetime>21:21</time></div><div class=je-post-excerpt> A Robinhood tombou 8,49% para 14,56 dólares, depois de a Morgan Stanley iniciar a cobertura do título com uma classificação de &#8220;equal-weigh&#8221; e a indicação de que a app de serviços financeiros pode ser o Charles Schwab dos mais novos, mas precisa de expandir o portefólio de produtos.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/tesla-model-Y.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/tesla-e-a-segunda-empresa-mais-rapida-a-chegar-a-valorizacao-de-1-biliao-de-dolares-871275>Tesla é a segunda empresa mais rápida a chegar à valorização de 1 bilião de dólares</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/gbica title="Artigos de Guilherme Bica" class="author url fn" rel=author>Guilherme Bica</a>		<time class=je-post-date datetime>20:21</time></div><div class=je-post-excerpt> A empresa liderada por Elon Musk só demorou mais tempo a atingir esta valorização que a Meta (anteriormente conhecida como Facebook).</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-1647446382936-0 style='min-width: 728px; min-height: 90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647446382936-0');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/producao-de-bitcoins-consome-35-vezes-mais-energia-do-que-a-mineracao-de-ouro-870879 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div><div id=wow-modal-overlay-1 class=wow-modal-overlay style=display:none;><div id=wow-modal-overclose-1 class=wow-modal-overclose></div><div id=wow-modal-window-1 class=wow-modal-window style=display:none;><div id=wow-modal-close-1 class="mw-close-btn topRight text"></div><div class=modal-window-content><div class=intro-display><p><ins data-revive-zoneid=40 data-revive-id=f1622656abc777a02770362eecdcb9e8></ins> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></p></div></div></div></div><script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'mercados'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=mercados');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script> <link rel=stylesheet id=modal-window-css  href='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/css/style.min.css?ver=5.2.2' type=text/css media=all><style id=modal-window-inline-css>@media only screen and (max-width: 480px){#wow-modal-window-1{width:85% !important}}#wow-modal-close-1{top:0px;right:0px}#wow-modal-close-1.mw-close-btn.text:before{content:"Fechar";color:#fff;padding:6px 12px;font-family:inherit;font-size:12px;font-weight:normal;font-style:normal;background:linear-gradient(to right, #fff 50%, #000 50%);background-size:200% 100%;background-position:right bottom;border-radius:0}#wow-modal-close-1.mw-close-btn.text:hover:before{color:#000;background-position:left bottom}</style> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"0b976c0567"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.6' id=wp-embed-js></script> <script src='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/js/jquery.effects.min.js?ver=5.2.2' id=modal-window-effects-js></script> <script src='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/js/jquery.modalWindow.min.js?ver=5.2.2' id=modal-window-js></script> <script id=modal-window-js-after>jQuery(function(){jQuery("#wow-modal-overlay-1").ModalWindow({"animation":["no","400","no","400"],"overlay":true,"overlay_css":["rgba(0,0,0,.7)"],"action":["load","0"],"closeBtn":[false,"0"],"closeAction":[true,true],"cookie":[true,"1","wow-modal-id-1"],"triggers":["wow-modal-id-1","wow-modal-close-1","wow-button-close-1"],"modal_css":{"width":"820px","height":"auto","top":"10%","left":"0%","right":"0%","padding":"10px","border-width":0,"border-style":"none","border-color":"#ffffff","position":"fixed","border-radius":"5px","background-color":"#ffffff","box-shadow":"none"},"content_css":{"font-family":"inherit","font-size":"16px"}});});</script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>