<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','k7WVxLnvkhZ_C','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-A',[300,400],'div-gpt-ad-1647877872911-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-C',[300,400],'div-gpt-ad-1647878258599-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-B',[300,400],'div-gpt-ad-1647878072179-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[[300,250],[300,600]],'div-gpt-ad-1653905988451-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([992,0],[[1140,220],[1,1],[728,90]]).addSize([728,0],[[728,90],[1,1]]).addSize([320,0],[[300,50],[1,1]]).addSize([0,0],[[300,50],[1,1]]).build();googletag.defineSlot('/21631179489/Billboard-Centro-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard-Topo-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-2').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[[300,50],[1140,220]],'div-gpt-ad-5589396-3').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-4').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[[300,50],[728,90]],'div-gpt-ad-5589396-5').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Leaderboard-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-6').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/G13-Mobile',[MISSING_WIDTH,MISSING_HEIGHT],'div-gpt-ad-1652453611107-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados" href=https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914"},"headline":"S\u00e3o Tom\u00e9: CPLP diz que comiss\u00e3o eleitoral \u00e9 soberana na divulga\u00e7\u00e3o de resultados","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2017\/07\/s\u00e3o-tom\u00e9-e-princ\u00edpe.jpg","datePublished":"2022-09-27T20:13:51+01:00","dateModified":"2022-09-27T20:13:51+01:00","author":[{"@type":"Person","name":"Jornal Econ\u00f3mico com Lusa"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",userId:null,customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados"><meta property="og:url" content="https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914"><meta property="og:type" content="article"><meta property="og:description" content="O chefe da missão de observação eleitoral da CPLP, o embaixador Rafael Vidal, disse que a lei são-tomense não obriga à divulgação dos resultados provisórios antes da contagem nos distritos."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="600"><meta property="article:published_time" content="2022-09-27T20:13:51+01:00"><meta property="article:modified_time" content="2022-09-27T20:13:51+01:00"><meta property="og:updated_time" content="2022-09-27T20:13:51+01:00"><meta property="article:section" content="Mundo"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914"><meta name="twitter:description" content="O chefe da missão de observação eleitoral da CPLP, o embaixador Rafael Vidal, disse que a lei são-tomense não obriga à divulgação dos resultados provisórios antes da contagem nos distritos."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="O chefe da missão de observação eleitoral da CPLP, o embaixador Rafael Vidal, disse que a lei são-tomense não obriga à divulgação dos resultados provisórios antes da contagem nos distritos."><meta name="author" content="António Freitas de Sousa"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-941914 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/cinco-milhoes-para-acoes-de-emergencia-na-serra-da-estrela-ate-final-do-ano-941933><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/Duarte-Cordeiro_Governo_Assuntos-Parlamentares.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cinco-milhoes-para-acoes-de-emergencia-na-serra-da-estrela-ate-final-do-ano-941933>Cinco milhões para ações de emergência na serra da Estrela até final do ano</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/costa-silva-proximos-anos-nao-vao-ser-cor-de-rosa-para-a-economia-portuguesa-941898><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/20210519135017__MG_8199-e1621432933430.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/costa-silva-proximos-anos-nao-vao-ser-cor-de-rosa-para-a-economia-portuguesa-941898>Costa Silva: Próximos anos não vão ser &#8220;cor-de-rosa&#8221; para a economia portuguesa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/dionisio-pestana-pede-reforma-dos-impostos-como-apoio-as-empresas-941630><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/07/Dionísio-Pestana_créditos_Victor-Machado-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/dionisio-pestana-pede-reforma-dos-impostos-como-apoio-as-empresas-941630>Dionísio Pestana pede reforma dos impostos como apoio às empresas</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/prr-inspecao-geral-de-financas-ja-deu-parecer-positivo-a-pagamento-da-2-a-tranche-941807><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/01/antonio-costa-prr.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/prr-inspecao-geral-de-financas-ja-deu-parecer-positivo-a-pagamento-da-2-a-tranche-941807>PRR: Inspeção-Geral de Finanças já deu parecer positivo a pagamento da 2.ª tranche</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/luis-menezes-leitao-formaliza-recandidatura-a-bastonario-da-ordem-dos-advogados-941930><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/07/luis-menezes-leitao.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/luis-menezes-leitao-formaliza-recandidatura-a-bastonario-da-ordem-dos-advogados-941930>Luís Menezes Leitão formaliza recandidatura a bastonário da Ordem dos Advogados</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/censura-do-chega-a-santos-silva-padece-de-inconformidade-constitucional-e-regimental-941861><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/Ines-de-Sousa-Real.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/censura-do-chega-a-santos-silva-padece-de-inconformidade-constitucional-e-regimental-941861>Censura do Chega a Santos Silva “padece de inconformidade constitucional e regimental”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/um-ano-de-carlos-moedas-oposicao-lanca-criticas-a-lideranca-do-autarca-da-camara-de-lisboa-941770><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/09/20.jpg  alt="Carlos Moedas" loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/um-ano-de-carlos-moedas-oposicao-lanca-criticas-a-lideranca-do-autarca-da-camara-de-lisboa-941770>Um ano de Carlos Moedas. Oposição lança críticas à liderança do autarca da Câmara de Lisboa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/novo-aeroporto-montenegro-recusa-que-psd-tenha-colaborado-com-novo-adiamento-941844><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/20220726154615__MG_1102.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/novo-aeroporto-montenegro-recusa-que-psd-tenha-colaborado-com-novo-adiamento-941844>Novo Aeroporto: Montenegro recusa que PSD tenha colaborado com novo adiamento</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/premio-joao-vasconcelos-empreendedor-do-ano-2022-atribuido-aos-fundadores-da-coverflex-941945><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/2022_0927_20312500-e1664311617853.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/premio-joao-vasconcelos-empreendedor-do-ano-2022-atribuido-aos-fundadores-da-coverflex-941945>Prémio &#8220;João Vasconcelos &#8211; Empreendedor do ano 2022&#8221; atribuído aos fundadores da Coverflex</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/empresa-aeronautica-preve-6-milhoes-para-comecar-a-produzir-avioes-em-cabo-verde-941948><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/08/escudo-cabo-verdiano-dinheiro-1-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/empresa-aeronautica-preve-6-milhoes-para-comecar-a-produzir-avioes-em-cabo-verde-941948>Empresa aeronáutica prevê 6 milhões para começar a produzir aviões em Cabo Verde</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bpi-e-fct-financiam-20-projetos-e-nove-ideias-para-o-desenvolvimento-sustentavel-no-interior-941943><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/04/20180214153131__MG_3520-e1523041334720.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bpi-e-fct-financiam-20-projetos-e-nove-ideias-para-o-desenvolvimento-sustentavel-no-interior-941943>BPI e FCT financiam 20 projetos e nove ideias para o desenvolvimento sustentável no Interior</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/sector-do-turismo-nunca-tera-uma-recessao-defende-vice-presidente-do-bcp-941870><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/cimeira-turismo-scaled-e1664306482542.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sector-do-turismo-nunca-tera-uma-recessao-defende-vice-presidente-do-bcp-941870>&#8220;Sector do turismo nunca terá uma recessão&#8221;, defende vice-presidente do BCP</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-com-mais-um-dia-para-esquecer-941939><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/wall-street-2-e1645650655718.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-com-mais-um-dia-para-esquecer-941939>Wall Street com mais um dia para esquecer</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bitcoin-alcanca-valor-mais-alto-em-uma-semana-e-ultrapassa-os-20-mil-dolares-941799><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/blockchain-bitcoin.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bitcoin-alcanca-valor-mais-alto-em-uma-semana-e-ultrapassa-os-20-mil-dolares-941799>Bitcoin alcança valor mais alto em uma semana e ultrapassa os 20 mil dólares</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-fecha-em-terreno-positivo-com-europa-no-vermelho-941854><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/07/leitor_61003bff8cbff_mercados_bolsa.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/bolsa-de-lisboa-fecha-em-terreno-positivo-com-europa-no-vermelho-941854>Bolsa de Lisboa fecha em terreno positivo com Europa no &#8216;vermelho&#8217;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-abre-a-negociar-no-verde-nasdaq-que-soma-mais-de-150-941748><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/12/bolsa-mercados-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-abre-a-negociar-no-verde-nasdaq-que-soma-mais-de-150-941748>Wall Street abre a negociar no &#8216;verde&#8217;. Nasdaq que soma mais de 1,50%</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/diferendo-entre-ordem-dos-advogados-e-conselho-de-deontologia-de-lisboa-volta-a-estaca-zero-941927><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/06/leitor_60ccae76b16a5_leitor_5e624b3a60c5e_advogados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/diferendo-entre-ordem-dos-advogados-e-conselho-de-deontologia-de-lisboa-volta-a-estaca-zero-941927>Diferendo entre Ordem dos Advogados e Conselho de Deontologia de Lisboa volta &#8220;à estaca zero&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/advogados-do-caso-bes-querem-supremo-a-decidir-pela-manutencao-de-ivo-rosa-no-processo-939691><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_60700b39effc5_juiz-ivo-rosa.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/advogados-do-caso-bes-querem-supremo-a-decidir-pela-manutencao-de-ivo-rosa-no-processo-939691>Advogados do caso BES querem Supremo a decidir pela manutenção de Ivo Rosa no processo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/empresas-podem-participar-num-estudo-gratuito-sobre-clima-organizacional-ate-novembro-936720><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/07/leitor_60df0a77ed33a_empresas-consultores-01-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/empresas-podem-participar-num-estudo-gratuito-sobre-clima-organizacional-ate-novembro-936720>Empresas podem participar num estudo gratuito sobre clima organizacional até novembro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/lider-do-conselho-de-deontologia-de-lisboa-recandidata-se-e-critica-bastonario-dos-advogados-935822><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/11/leitor_5fae9804dcf36_advogados_3.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/lider-do-conselho-de-deontologia-de-lisboa-recandidata-se-e-critica-bastonario-dos-advogados-935822>Líder do Conselho de Deontologia de Lisboa recandidata-se e critica bastonário dos advogados</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/agencia-de-energia-e-irao-retomam-contacto-em-viena-941918><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/04/mesbar-iran-15-01-2019.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/agencia-de-energia-e-irao-retomam-contacto-em-viena-941918>Agência de Energia e Irão retomam contacto em Viena</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914>São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/parlamento-eslovaco-aprova-adesao-de-finlandia-e-suecia-a-nato-941906><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/NATO-Kuleba.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/parlamento-eslovaco-aprova-adesao-de-finlandia-e-suecia-a-nato-941906>Parlamento eslovaco aprova adesão de Finlândia e Suécia à NATO</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/eua-apoiam-sancoes-da-cedeao-contra-junta-militar-da-guine-conacri-941904><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/joe_biden_eua_reacao_invasao_russia_ucrania_24fev22_michael_reynolds_lusa_2.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/eua-apoiam-sancoes-da-cedeao-contra-junta-militar-da-guine-conacri-941904>EUA apoiam sanções da CEDEAO contra junta militar da Guiné-Conacri</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/descobertos-dois-raros-super-mercurios-no-mesmo-sistema-941665><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/5-Exoplanet-system_PIA22088_1920x1080.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/descobertos-dois-raros-super-mercurios-no-mesmo-sistema-941665>Descobertos dois raros super-mercúrios no mesmo sistema</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/alteracoes-do-estatuto-dos-profissionais-da-area-da-cultura-entram-em-vigor-quarta-feira-941618><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/10a_Pedro-Adao-e-Silva.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/alteracoes-do-estatuto-dos-profissionais-da-area-da-cultura-entram-em-vigor-quarta-feira-941618>Alterações do Estatuto dos Profissionais da Área da Cultura entram em vigor quarta-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/vanguard-e-o-patrocinador-oficial-da-trienal-de-arquitectura-de-lisboa-2022-941412><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/04/jose-cardoso-botelho-Vanguard.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/vanguard-e-o-patrocinador-oficial-da-trienal-de-arquitectura-de-lisboa-2022-941412>Vanguard é o patrocinador oficial da Trienal de Arquitectura de Lisboa 2022</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/assinala-se-hoje-o-dia-europeu-do-ex-fumador-941322><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/natureza-1-e1664207474525.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/assinala-se-hoje-o-dia-europeu-do-ex-fumador-941322>Assinala-se esta segunda-feira o Dia Europeu do Ex-Fumador</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/sergio-dundao-investigador class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/09/Sérgio-Dundão_web.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/sergio-dundao-investigador title="Artigos de Sérgio Dundão, Investigador" class="author url fn" rel=author>Sérgio Dundão, Investigador</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/os-seis-efeitos-nas-eleicoes-de-2022-em-angola-939312>Os seis efeitos nas eleições de 2022 em Angola</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/alexandra-paio-professora-vitruvius-fablab-iscte-iul class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/07/Alexandra-Paio_web.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/alexandra-paio-professora-vitruvius-fablab-iscte-iul title="Artigos de Alexandra Paio, Docente do ISCTE-IUL" class="author url fn" rel=author>Alexandra Paio, Docente do ISCTE-IUL</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/mudar-o-futuro-coletivo-938909>Mudar o futuro coletivo</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/filipeFinal.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor title="Artigos de Filipe Alves" class="author url fn" rel=author>Filipe Alves</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/o-orcamento-do-estado-para-2023-e-as-empresas-940246>O Orçamento do Estado para 2023 e as empresas</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/vitornorinha class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/01/Vitor-Norinha_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/vitornorinha title="Artigos de Vítor Norinha" class="author url fn" rel=author>Vítor Norinha</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/precisamos-de-noticias-positivas-940156>Precisamos de notícias positivas</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-36-941353><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/gazprom_russia_gas_bloomberg_1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-terca-feira-36-941353>JE Podcast: Ouça aqui as notícias mais importantes desta terça-feira</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-segunda-feira-33-940968><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/Yevgeny-Prigozhin_Wagner-group-e1664201506937.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-segunda-feira-33-940968>JE Podcast: Ouça aqui as notícias mais importantes desta segunda-feira, 26 de setembro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/2a-manha-antonio-saraiva-o-ministro-da-economia-talvez-tenha-sido-um-pouco-extemporaneo-ouca-o-podcast-discurso-direto-940609><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/Antonio-Saraiva-2.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/2a-manha-antonio-saraiva-o-ministro-da-economia-talvez-tenha-sido-um-pouco-extemporaneo-ouca-o-podcast-discurso-direto-940609>António Saraiva: “O ministro da Economia talvez tenha sido um pouco extemporâneo”. Ouça o podcast “Discurso Direto”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-29-939959><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/01/image.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-29-939959>JE Podcast: Ouça aqui as notícias mais importantes desta sexta-feira, 23 de setembro</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-5589396-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-3');});</script> </div></div><p></p> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1659612279045-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <div class=container><article id=je-post class="post-941914 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/mundo class="je-label je-mundo">Mundo</a></div><h1 class="je-post-title">São Tomé: CPLP diz que comissão eleitoral é soberana na divulgação de resultados</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg  alt loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>	<time class=je-post-date datetime=2022-09-27T20:13:51+01:00>27 Setembro 2022, 19:13</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">O chefe da missão de observação eleitoral da CPLP, o embaixador Rafael Vidal, disse que a lei são-tomense não obriga à divulgação dos resultados provisórios antes da contagem nos distritos.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/07/são-tomé-e-princípe.jpg  alt loading=lazy></div><figcaption class=je-image-caption></figcaption></figure><div class=je-post-content><p>O chefe da missão de observação eleitoral da CPLP disse esta terça-feira que a lei são-tomense não obriga à divulgação dos resultados provisórios antes da contagem nos distritos e que a Comissão Eleitoral Nacional (CEN) “está na sua soberania”.</p><p>“A missão não entende que a divulgação dos resultados eleitorais descumpre a norma eleitoral de São Tomé e Príncipe até ao momento”, disse o embaixador do Brasil em Angola, Rafael Vidal, que chefia a missão de observação eleitoral da Comunidade dos Países de Língua Portuguesa (CPLP) às eleições legislativas, autárquicas e regional realizadas no domingo.</p><p>O presidente da CEN, José Carlos Barreiros, divulgou na segunda-feira à noite o número total de votantes por cada um dos 11 partidos e movimentos concorrentes às eleições legislativas de domingo, mas sem indicar quantos mandatos foram atribuídos a cada, remetendo a tarefa para o Tribunal Constitucional.</p><p>Barreiros também não indicou o resultado por distrito, remetendo esta informação para uma publicação posterior na página oficial da CEN, mas que não tinha ainda acontecido até ao início da tarde de hoje.</p><p>Após a leitura da declaração preliminar da missão de observação eleitoral (MOE) da CPLP, num dos hotéis da capital são-tomense, Rafael Vidal afirmou que a CEN “ainda aguarda a contagem dos votos por distritos”, por isso “se a comissão entende que deve aguardar a contagem final para a divulgação dos resultados finais, está na sua soberania para o fazer”.</p><p>“Não existe, até onde seja do nosso conhecido, na lei eleitoral de São Tomé e Príncipe algum dispositivo que obrigue ou determine explicitamente que a divulgação dos resultados deva ocorrer antes da contagem dos distritos”, disse o diplomata brasileiro em resposta às perguntas dos jornalistas.</p><p>Contrariamente à MOE da União Europeia que disse hoje esperar que “a comissão eleitoral torne públicos os resultados provisórios por distrito”, porque isso permitirá “tornar o processo mais transparente”, o chefe da missão da CPLP entende que esta polémica, que tem elevado a tensão política e social em São Tomé e Príncipe, não se enquadra nos trabalhos dos observadores lusófonos.</p><p>“A missão de observação eleitoral, ela deve-se ater aos procedimentos, normas eleitorais do país, à observação de eventuais desvios ou possíveis melhorias que possam ser compartilhadas com as autoridades de São Tomé e Príncipe”, comentou o chefe da MOE da CPLP.</p><p>Rafael Vidal disse que “os prazos ainda estão a ser cumpridos” pela CEN, que “está fazendo a apuração para a eventual divulgação dos resultados provisórios”.</p><p>A missão da CPLP “aguarda também a contagem dos votos nos distritos”, mas entende que “muitas vezes a pressa é inimiga da perfeição”.</p><p>“Portanto, nós confiamos nos trabalhos da comissão eleitoral e aguardamos que esses resultados sejam divulgados […] entende a missão de que a população de São Tomé e Príncipe, a imprensa, os jornalistas devem ter paciência com este processo, confiar nas autoridades da comissão eleitoral nacional e aguardar que os resultados sejam divulgados dentro dos trabalhos que estão sendo executados internamente”, sublinhou Rafael Vidal.</p><p>A MOE da CPLP é composta por 20 observadores eleitorais, entre deputados e assessores indicados pela Assembleia Parlamentar da CPLP e funcionários do secretariado-executivo da organização.</p><p>Segundo Rafael Vidal, no dia das eleições a MOE da CPLP constatou “uma significativa afluência dos eleitores que, de forma ordeira, participaram no processo de votação, sem prejuízo de dificuldades pontuais, em especial na concessão de prioridade a eleitores com necessidades especiais”.</p><p>“Nas mesas de voto observadas, a MOE da CPLP constatou que o processo de apuramento, realizado após a votação, cumpriu com as disposições legais do país e com as boas práticas internacionais em matéria eleitoral”, sublinhou Rafael Vidal, referindo que a missão da CPLP “saúda o cumprimento dos cronogramas eleitorais estabelecidos na lei e recomenda a atualização do registo eleitoral”.</p><p>Por outro, a MOE da CPLP sublinhou “a necessidade da contínua capacitação dos agentes eleitorais” e saudou “a criação dos círculos eleitorais, nas eleições legislativas para as diásporas africana e europeia”, que participaram pela primeira vez neste processo.</p><p>“A MOE da CPLP felicita o provo e as autoridades santomenses pelo processo eleitoral em curso, em especial pela jornada de votação, realizada com espírito cívico, em paz e harmonia, e agradece pelo acolhimento fraterno e pela colaboração recebida”, disse Rafael Vidal.</p></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div id=div-gpt-ad-1652453611107-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1652453611107-0');});</script> </div><div id=div-gpt-ad-1659612279045-0 style='min-width: 300px; min-height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1659612279045-0');});</script> </div><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1653905988451-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1653905988451-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/premio-joao-vasconcelos-empreendedor-do-ano-2022-atribuido-aos-fundadores-da-coverflex-941945><div class=je-date>22:00</div><div class=je-title>Prémio &#8220;João Vasconcelos &#8211; Empreendedor do ano 2022&#8221; atribuído aos fundadores da Coverflex</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/diferendo-entre-ordem-dos-advogados-e-conselho-de-deontologia-de-lisboa-volta-a-estaca-zero-941927><div class=je-date>21:58</div><div class=je-title>Diferendo entre Ordem dos Advogados e Conselho de Deontologia de Lisboa volta &#8220;à estaca zero&#8221;</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/empresa-aeronautica-preve-6-milhoes-para-comecar-a-produzir-avioes-em-cabo-verde-941948><div class=je-date>21:51</div><div class=je-title>Empresa aeronáutica prevê 6 milhões para começar a produzir aviões em Cabo Verde</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/bpi-e-fct-financiam-20-projetos-e-nove-ideias-para-o-desenvolvimento-sustentavel-no-interior-941943><div class=je-date>21:49</div><div class=je-title>BPI e FCT financiam 20 projetos e nove ideias para o desenvolvimento sustentável no Interior</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/sector-do-turismo-nunca-tera-uma-recessao-defende-vice-presidente-do-bcp-941870><div class=je-date>21:15</div><div class=je-title>&#8220;Sector do turismo nunca terá uma recessão&#8221;, defende vice-presidente do BCP</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/wall-street-com-mais-um-dia-para-esquecer-941939><div class=je-date>21:10</div><div class=je-title>Wall Street com mais um dia para esquecer</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/ucrania-autoridades-pro-russas-anunciam-vitoria-do-sim-a-anexacao-em-zaporijia-941937><div class=je-date>21:01</div><div class=je-title>Ucrânia: Autoridades pró-russas anunciam vitória do ‘sim’ à anexação em Zaporijia</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/descobertos-dois-raros-super-mercurios-no-mesmo-sistema-941665><div class=je-date>21:00</div><div class=je-title>Descobertos dois raros super-mercúrios no mesmo sistema</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/comparadora-de-seguros-hellosafe-recebe-mais-quatro-milhoes-para-expandir-em-portugal-941913><div class=je-date>20:42</div><div class=je-title>Comparadora de seguros HelloSafe recebe mais quatro milhões para expandir em Portugal</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/cinco-milhoes-para-acoes-de-emergencia-na-serra-da-estrela-ate-final-do-ano-941933><div class=je-date>20:41</div><div class=je-title>Cinco milhões para ações de emergência na serra da Estrela até final do ano</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-6');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/agencia-de-energia-e-irao-retomam-contacto-em-viena-941918><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/04/mesbar-iran-15-01-2019.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/agencia-de-energia-e-irao-retomam-contacto-em-viena-941918>Agência de Energia e Irão retomam contacto em Viena</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>20:17</time></div><div class=je-post-excerpt> O diretor da Agência Internacional de Energia Atómica (AIEA), Rafael Grossi, reuniu-se com o chefe do programa nuclear iraniano, Mohammad Eslami, para retomar os contactos e esclarecimentos.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/parlamento-eslovaco-aprova-adesao-de-finlandia-e-suecia-a-nato-941906><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/NATO-Kuleba.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/parlamento-eslovaco-aprova-adesao-de-finlandia-e-suecia-a-nato-941906>Parlamento eslovaco aprova adesão de Finlândia e Suécia à NATO</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>19:28</time></div><div class=je-post-excerpt> O parlamento eslovaco aprovou hoje a entrada da Suécia e da Finlândia na NATO, indicou o ministro dos Negócios Estrangeiros e Europeus, Ratislav Kacer, em mensagem no Twitter.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/eua-apoiam-sancoes-da-cedeao-contra-junta-militar-da-guine-conacri-941904><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/02/joe_biden_eua_reacao_invasao_russia_ucrania_24fev22_michael_reynolds_lusa_2.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/eua-apoiam-sancoes-da-cedeao-contra-junta-militar-da-guine-conacri-941904>EUA apoiam sanções da CEDEAO contra junta militar da Guiné-Conacri</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>19:19</time></div><div class=je-post-excerpt> Os Estados Unidos da América (EUA) apoiaram hoje as sanções adotadas pela Comunidade Económica dos Estados da África Ocidental (CEDEAO) contra a junta militar no poder na Guiné-Conacri, pedindo uma rápida mudança para uma &#8220;democracia constitucional&#8221;.</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-4');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/sao-tome-cplp-diz-que-comissao-eleitoral-e-soberana-na-divulgacao-de-resultados-941914 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div> <script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'mundo'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=mundo');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script>  <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"c329cb37cd"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.7' id=wp-embed-js></script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>