<!DOCTYPE html><html lang=pt-PT prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/favicon.ico rel="shortcut icon"><link href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/apple-touch-icon.png rel=apple-touch-icon><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//com.megafin.pt><link rel=dns-prefetch href=//s7.addthis.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//ww1510.smartadserver.com><link rel=dns-prefetch href=//m.addthisedge.com><link rel=dns-prefetch href=//m.addthis.com><link rel=dns-prefetch href=//jornaleconomico.imgix.net><link rel=dns-prefetch href=//leitor.jornaleconomico.pt><link href=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css rel=stylesheet integrity=sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3 crossorigin=anonymous> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','k7WVxLnvkhZ_C','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21631179489/Intro-ROS',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());document.getElementById('status').innerText='Interstitial is loading...';googletag.pubads().addEventListener('slotOnload',function(event){if(interstitialSlot===event.slot){document.getElementById('link').style.display='block';document.getElementById('status').innerText='Interstitial is loaded.';}});}
staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[300,250]],'div-gpt-ad-9336941-1').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[320,480]],'div-gpt-ad-9336941-2').addService(googletag.pubads());staticSlot=googletag.defineSlot('/21631179489/Intro-ROS',[[336,280]],'div-gpt-ad-9336941-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-A',[300,400],'div-gpt-ad-1647877872911-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-C',[300,400],'div-gpt-ad-1647878258599-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Capa-Sup-B',[300,400],'div-gpt-ad-1647878072179-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo_ROS',[300,150],'div-gpt-ad-1647440266712-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Botao-Topo-HP',[300,150],'div-gpt-ad-1647440479621-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1647441725124-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-HP',[300,600],'div-gpt-ad-1647441984385-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/mrec-topo-ros',[300,250],'div-gpt-ad-1647442761596-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-Topo-HP',[300,250],'div-gpt-ad-1647443065231-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-ROS-2',[300,250],'div-gpt-ad-1647448560783-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Mrec-HP-2',[300,250],'div-gpt-ad-1647449086131-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[[300,250],[300,600]],'div-gpt-ad-1653905988451-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([992,0],[[1140,220],[1,1],[728,90]]).addSize([728,0],[[728,90],[1,1]]).addSize([320,0],[[300,50],[1,1]]).addSize([0,0],[[300,50],[1,1]]).build();googletag.defineSlot('/21631179489/Billboard-Centro-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard-Topo-HP',[[300,50],[1140,220]],'div-gpt-ad-5589396-2').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Billboard_Topo_ROS',[[300,50],[1140,220]],'div-gpt-ad-5589396-3').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-Final-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-4').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/JE-Leaderboard-HP',[[300,50],[728,90]],'div-gpt-ad-5589396-5').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/21631179489/Leaderboard-ROS',[[300,50],[728,90]],'div-gpt-ad-5589396-6').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/G13-Mobile',[MISSING_WIDTH,MISSING_HEIGHT],'div-gpt-ad-1652453611107-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <title>Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta &#8211; O Jornal Económico</title><meta name='robots' content='max-image-preview:large'><link rel=dns-prefetch href=//s7.addthis.com><link rel=alternate type=application/rss+xml title="O Jornal Económico &raquo; Feed" href=https://jornaleconomico.pt/feed><link rel=alternate type=application/rss+xml title="Feed de comentários de O Jornal Económico &raquo; Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta" href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827/feed><link rel=stylesheet id=wp-block-library-css  href='https://jornaleconomico.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type=text/css media=all><link rel=stylesheet id=je-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/style-376eceb58f.min.css type=text/css media=all><link rel=stylesheet id=je-library-style-css  href=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/css/library-e1fe9b90ab.min.css type=text/css media=all> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link rel=canonical content=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"Organization","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","logo":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png","sameAs":["https:\/\/www.facebook.com\/JornalEconomico\/","https:\/\/twitter.com\/ojeconomico","https:\/\/pt.linkedin.com\/company\/jornal-econ\u00f3mico"]}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","type":"WebSite","name":"O Jornal Econ\u00f3mico","url":"https:\/\/jornaleconomico.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/jornaleconomico.pt\/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaleconomico.pt\/noticias\/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827"},"headline":"Elei\u00e7\u00f5es do Brasil: Bolsonaro vota e garante que vencer\u00e1 presidenciais na primeira volta","image":"https:\/\/jornaleconomico.pt\/wp-content\/uploads\/2020\/05\/leitor_5eb57a08b453f_bolsonaro.jpg","datePublished":"2022-10-02T14:00:26+01:00","dateModified":"2022-10-02T14:27:27+01:00","author":[{"@type":"Person","name":"Jornal Econ\u00f3mico com Lusa"}],"publisher":{"@type":"Organization","name":"O Jornal Econ\u00f3mico","logo":{"@type":"ImageObject","url":"https:\/\/jornaleconomico.pt\/wp-content\/themes\/theme-jeconomico\/assets\/build\/img\/logo_jeconomico.png"}},"description":""}</script> <script src=https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"cefbae11979185ca4a945755e35479dee1401e294f8786ee6efdcb19959032bb",userId:null,customDomain:"https://jornaleconomico.pt/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions]);}</script> <link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg sizes=32x32><link rel=icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-180x180.jpg><meta name="msapplication-TileImage" content="https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-270x270.jpg"><style id=wp-custom-css>mark{background-color:#f9433b}</style><meta property="og:locale" content="pt_PT"><meta property="og:site_name" content="O Jornal Económico"><meta property="og:title" content="Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta"><meta property="og:url" content="https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827"><meta property="og:type" content="article"><meta property="og:description" content="&quot;A expectativa é de vitória hoje. Nesses 45 dias, fui praticamente em todos os estados do Brasil. Ontem, em Joinville, algo nunca visto no Brasil, tanta gente na rua. Eleições limpas, sem problema nenhum&quot;, declarou."><meta property="og:image" content="https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg"><meta property="og:image:url" content="https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg"><meta property="og:image:secure_url" content="https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="600"><meta property="article:published_time" content="2022-10-02T14:00:26+01:00"><meta property="article:modified_time" content="2022-10-02T14:27:27+01:00"><meta property="og:updated_time" content="2022-10-02T14:27:27+01:00"><meta property="article:section" content="Mundo"><meta property="article:publisher" content="https://www.facebook.com/JornalEconomico/"><meta property="fb:app_id" content="1708066812789184"><meta name="twitter:title" content="Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta"><meta name="twitter:url" content="https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827"><meta name="twitter:description" content="&quot;A expectativa é de vitória hoje. Nesses 45 dias, fui praticamente em todos os estados do Brasil. Ontem, em Joinville, algo nunca visto no Brasil, tanta gente na rua. Eleições limpas, sem problema nenhum&quot;, declarou."><meta name="twitter:image" content="https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ojeconomico"><meta name="description" content="&quot;A expectativa é de vitória hoje. Nesses 45 dias, fui praticamente em todos os estados do Brasil. Ontem, em Joinville, algo nunca visto no Brasil, tanta gente na rua. Eleições limpas, sem problema nenhum&quot;, declarou."><meta name="author" content="Laura León"><meta name="publisher" content="O Jornal Económico"> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js></script> <script src=https://oss.maxcdn.com/respond/1.4.2/respond.min.js></script> <![endif]--></head><body class="post-template-default single single-post postid-943827 single-format-standard"><header class=je-header><nav class="navbar navbar-expand-lg je-navbar je-navbar-brand"><div class=container><h1 class="je-logo"> <a class=navbar-brand href=https://jornaleconomico.pt/ rel=home> <img style="height: 50px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a></h1> <button type=button class="navbar-toggler ml-auto"> <i class="fas fa-bars"></i> </button><div id=navbar-header class="navbar-collapse collapse"><ul id=header-menu class="navbar-nav ml-auto"><li id=menu-item-350147 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt>Edição Semanal</a></li> <li id=menu-item-722452 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/economize>Economize</a></li> <li id=menu-item-350148 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/assinaturas/produtos>Assinar</a></li> <li id=menu-item-350149 class=nav-item> <a class=nav-link  target=_blank href=https://leitor.jornaleconomico.pt/suplementos>Suplementos</a></li> <li id=menu-item-355817 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/barometro-ey>Barómetro EY</a></li> <li id=menu-item-355818 class=nav-item> <a class=nav-link  target=_blank href=https://easytax.jornaleconomico.pt>Easy Tax</a></li> <li id=menu-item-498766 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li></ul></div></div></nav><nav class="navbar navbar-expand-lg je-navbar je-navbar-light"><div class=container><div id=navbar-primary class="navbar-collapse collapse"><ul id=primary-menu class="navbar-nav mr-auto"><li id=menu-item-369776 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/ >Início</a></li> <li id=menu-item-350156 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li id=menu-item-350158 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li id=menu-item-350164 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li id=menu-item-350159 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li id=menu-item-350160 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li id=menu-item-350157 class="nav-item je-current"> <a class=nav-link  href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li id=menu-item-848973 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li id=menu-item-454942 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li id=menu-item-350162 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><div class="sub-navbar d-none" role=menu> <a class  href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a><a class  href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></div> </li> <li id=menu-item-419870 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li id=menu-item-722451 class=nav-item> <a class=nav-link  href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><ul id=menu-primary-right class="navbar-nav ml-auto"> <li id=menu-item-search class=nav-item><div class=nav-link><i class="fas fa-search"></i></div> </li> <li id=menu-item-sidebar class=nav-item><div class=nav-link>MENU <i class="fas fa-bars"></i></div> </li></ul></div></div></nav><nav id=mega-menu><div class=container><div class="row d-none mega-menu-item mega-menu-item-350156"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/pcp-defende-aumento-do-salario-minimo-nacional-para-850-euros-em-janeiro-943823><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/leitor_60a7abdfb301c_jeronimo_sousa_pcp.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/pcp-defende-aumento-do-salario-minimo-nacional-para-850-euros-em-janeiro-943823>PCP defende aumento do salário mínimo nacional para 850 euros em janeiro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/irao-impacto-das-sancoes-dos-eua-prejudica-cooperacao-com-portugal-943807><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/10/irao.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/irao-impacto-das-sancoes-dos-eua-prejudica-cooperacao-com-portugal-943807>Irão: Impacto das sanções dos EUA prejudica cooperação com Portugal</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/respostas-rapidas-como-deve-investir-a-pensar-na-reforma-943643><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/01/multibanco_pessoas_idosos.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/respostas-rapidas-como-deve-investir-a-pensar-na-reforma-943643>Respostas Rápidas: como deve investir a pensar na reforma?</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/respostas-rapidas-e-assim-que-pode-ir-para-a-reforma-antes-dos-66-anos-e-sete-meses-943460><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/01/matthew-bennett-425573-unsplash.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/respostas-rapidas-e-assim-que-pode-ir-para-a-reforma-antes-dos-66-anos-e-sete-meses-943460>Respostas rápidas: é assim que pode ir para a reforma antes dos 66 anos e sete meses</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350158"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/pcp-defende-aumento-do-salario-minimo-nacional-para-850-euros-em-janeiro-943823><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/05/leitor_60a7abdfb301c_jeronimo_sousa_pcp.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/pcp-defende-aumento-do-salario-minimo-nacional-para-850-euros-em-janeiro-943823>PCP defende aumento do salário mínimo nacional para 850 euros em janeiro</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/associacao-zero-da-parecer-negativo-a-mais-voos-noturnos-em-lisboa-943797><img data-src=https://jornaleconomico.pt/wp-content/uploads/2016/09/aeroporto_lisboa_portela_passageiros.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/associacao-zero-da-parecer-negativo-a-mais-voos-noturnos-em-lisboa-943797>Associação Zero dá parecer negativo a mais voos noturnos em Lisboa</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/ps-madeira-acusa-governo-regional-de-estar-alheado-da-realidade-943788><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/ps_madeira-24.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/ps-madeira-acusa-governo-regional-de-estar-alheado-da-realidade-943788>PS/Madeira acusa Governo Regional de estar &#8220;alheado da realidade&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/aquilo-que-foi-feito-na-tap-foi-um-crime-politico-e-financeiro-refere-luis-montenegro-943786><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/07/20220726154615__MG_1102.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/aquilo-que-foi-feito-na-tap-foi-um-crime-politico-e-financeiro-refere-luis-montenegro-943786>Aquilo que foi feito na TAP &#8220;foi um crime político e financeiro&#8221;, refere Luís Montenegro</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350164"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/transicao-climatica-e-prioridade-para-grandes-empresas-943052><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/rolo-papel.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/transicao-climatica-e-prioridade-para-grandes-empresas-943052>Transição climática é prioridade para grandes empresas</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/vila-gale-collection-braga-considerado-o-hotel-mais-marcante-da-europa-nos-oscares-do-turismo-943810><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/10/vila_gale_collection_braga.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/vila-gale-collection-braga-considerado-o-hotel-mais-marcante-da-europa-nos-oscares-do-turismo-943810>Vila Galé Collection Braga considerado o hotel mais marcante da Europa nos &#8216;Óscares do Turismo&#8217;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/grupo-stellantis-e-dst-solar-nas-agendas-mobilizadoras-943000><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/fabrica-automovel.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/grupo-stellantis-e-dst-solar-nas-agendas-mobilizadoras-943000>Grupo Stellantis e DST Solar nas Agendas Mobilizadoras</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/taag-recebe-aviso-de-greve-dos-pilotos-com-inicio-a-7-de-outubro-943769><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/10/TAAG_Angola_Airlines_Boeing_777-300ER_D2-TEH_OPO_2016-07-06.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/taag-recebe-aviso-de-greve-dos-pilotos-com-inicio-a-7-de-outubro-943769>TAAG recebe aviso de greve dos pilotos com início a 7 de outubro</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350159"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/cotacao-do-barril-brent-para-entrega-em-novembro-baixa-para-8796-dolares-943696><img data-src=https://jornaleconomico.pt/wp-content/uploads/2018/10/leitor_5bc746a332c6d_petroleo.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/cotacao-do-barril-brent-para-entrega-em-novembro-baixa-para-8796-dolares-943696>Cotação do barril Brent para entrega em novembro baixa para 87,96 dólares</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-sessao-com-principais-indices-a-perder-mais-de-150-943693><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/03/leitor_5c87eecea411a_Imagem_wallstreet.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/wall-street-encerra-sessao-com-principais-indices-a-perder-mais-de-150-943693>Wall Street encerra sessão com principais índices a perder mais de 1,50%</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/acoes-com-pior-mes-desde-junho-e-pode-nao-ficar-por-aqui-943217><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/mercados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/acoes-com-pior-mes-desde-junho-e-pode-nao-ficar-por-aqui-943217> <span class=je-plus>Premium</span>Ações com pior mês desde junho e pode não ficar por aqui</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/psi-fecha-no-verde-mas-valoriza-menos-do-que-as-outras-bolsas-da-europa-943357><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/bolsa-mercados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/psi-fecha-no-verde-mas-valoriza-menos-do-que-as-outras-bolsas-da-europa-943357>PSI fecha no verde mas valoriza menos do que as outras bolsas da Europa</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350160"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/porto-law-summit-debate-sociedades-multidisciplinares-943485><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/02/Porto-Clérigos.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/porto-law-summit-debate-sociedades-multidisciplinares-943485> <span class=je-plus>Premium</span>Porto Law Summit debate sociedades multidisciplinares</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/diferendo-entre-ordem-dos-advogados-e-conselho-de-deontologia-de-lisboa-volta-a-estaca-zero-941927><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/06/leitor_60ccae76b16a5_leitor_5e624b3a60c5e_advogados.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/diferendo-entre-ordem-dos-advogados-e-conselho-de-deontologia-de-lisboa-volta-a-estaca-zero-941927>Diferendo entre Ordem dos Advogados e Conselho de Deontologia de Lisboa volta &#8220;à estaca zero&#8221;</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/advogados-do-caso-bes-querem-supremo-a-decidir-pela-manutencao-de-ivo-rosa-no-processo-939691><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_60700b39effc5_juiz-ivo-rosa.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/advogados-do-caso-bes-querem-supremo-a-decidir-pela-manutencao-de-ivo-rosa-no-processo-939691>Advogados do caso BES querem Supremo a decidir pela manutenção de Ivo Rosa no processo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/empresas-podem-participar-num-estudo-gratuito-sobre-clima-organizacional-ate-novembro-936720><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/07/leitor_60df0a77ed33a_empresas-consultores-01-1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/empresas-podem-participar-num-estudo-gratuito-sobre-clima-organizacional-ate-novembro-936720>Empresas podem participar num estudo gratuito sobre clima organizacional até novembro</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350157"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-da-silva-vota-em-eleicao-que-pode-definir-seu-regresso-ao-governo-943831><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/05/Lula-da-Silva.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-da-silva-vota-em-eleicao-que-pode-definir-seu-regresso-ao-governo-943831>Eleições do Brasil: Lula da Silva vota em eleição que pode definir seu regresso ao Governo</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/papa-francisco-pede-a-putin-para-parar-a-guerra-e-alerta-para-risco-nuclear-943829><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/Papa-Francisco.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/papa-francisco-pede-a-putin-para-parar-a-guerra-e-alerta-para-risco-nuclear-943829>Papa Francisco pede a Putin para parar a guerra e alerta para risco nuclear</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827><img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827>Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/forcas-ucranianas-assumem-controlo-de-cidade-em-regiao-anexada-943821><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/zelensky.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/forcas-ucranianas-assumem-controlo-de-cidade-em-regiao-anexada-943821>Forças ucranianas assumem controlo de cidade em região anexada</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-848973"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/fada-ou-bruxa-uma-duquesa-que-incomoda-muita-gente-943550><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/07/https___s.yimg_.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/fada-ou-bruxa-uma-duquesa-que-incomoda-muita-gente-943550> <span class=je-plus>Premium</span>Fada ou bruxa? Uma duquesa que incomoda muita gente</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/1828-a-revolucao-das-carnes-943557><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/10/carne-steak-2975323_960_720-660x330.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/1828-a-revolucao-das-carnes-943557> <span class=je-plus>Premium</span>1828, a revolução das carnes</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/mudar-o-sector-alimentar-para-atingir-metas-de-carbono-zero-943546><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/04/leitor_607099f98308d_agroalimentar.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/mudar-o-sector-alimentar-para-atingir-metas-de-carbono-zero-943546> <span class=je-plus>Premium</span>Mudar o sector alimentar para atingir metas de carbono zero</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/giorgia-meloni-tem-dois-amores-que-em-nada-sao-iguais-943537><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/08/Giorgia-Meloni-1-e1660146927315.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/giorgia-meloni-tem-dois-amores-que-em-nada-sao-iguais-943537> <span class=je-plus>Premium</span>Giorgia Meloni tem dois amores que em nada são iguais</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-350162"><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/miguel-maya-ceo-do-millennium-bcp class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/Miguel-Maya_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/miguel-maya-ceo-do-millennium-bcp title="Artigos de Miguel Maya, CEO do Millennium bcp" class="author url fn" rel=author>Miguel Maya, CEO do Millennium bcp</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sistema-financeiro-responde-ao-desafio-da-transicao-climatica-943682>Sistema financeiro responde ao desafio da transição climática</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2019/06/filipeFinal.jpg  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/filipe-alves-diretor title="Artigos de Filipe Alves" class="author url fn" rel=author>Filipe Alves</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/uma-banca-portuguesa-cada-vez-mais-iberica-943100>Uma banca portuguesa cada vez mais ‘ibérica’</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/andre-cabrita-mendes2 class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/andre-cabrita-mendes.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/andre-cabrita-mendes2 title="Artigos de André Cabrita-Mendes" class="author url fn" rel=author>André Cabrita-Mendes</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/as-pessoas-nao-podem-ficar-para-tras-na-nova-era-943081>As pessoas não podem ficar para trás na nova era</a></h1></div></div><div id class=col-3><div class="je-post-card je-post-card-quote"><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/ligiasimoes class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/Ligia-Simoes_final.png  alt loading=lazy></a></figure></div><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/ligiasimoes title="Artigos de Lígia Simões" class="author url fn" rel=author>Lígia Simões</a></div><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/a-armadilha-da-inflacao-942816>A armadilha da inflação</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-722451"><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/sabado-luis-gomes-o-pais-precisa-de-uma-nova-arquitetura-da-funcao-publica-ouca-o-podcast-discurso-direto-943715><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/luis_gomes_vice_presidente_bancada_psd_1.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/sabado-luis-gomes-o-pais-precisa-de-uma-nova-arquitetura-da-funcao-publica-ouca-o-podcast-discurso-direto-943715>Luís Gomes: “O país precisa de uma nova arquitetura da Função Pública”. Ouça o podcast “Discurso Direto”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/6a-tarde-decisao-da-fed-vai-provocar-recessao-libra-afunda-e-complica-contas-no-reino-unido-e-reacao-as-eleicoes-italianas-ouca-o-podcast-mercados-em-acao-942609><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/03/mercados_em_acao_11.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/6a-tarde-decisao-da-fed-vai-provocar-recessao-libra-afunda-e-complica-contas-no-reino-unido-e-reacao-as-eleicoes-italianas-ouca-o-podcast-mercados-em-acao-942609>Decisão da Fed vai provocar recessão? Libra afunda e complica contas no Reino Unido e reação às eleições italianas. Ouça o podcast “Mercados em Ação”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/6a-tarde-reconduzir-o-brasil-a-uma-certa-normalidade-e-um-desafio-muito-grande-ouca-o-podcast-a-arte-da-guerra-942891><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/03/seixas_da_costa_4.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/6a-tarde-reconduzir-o-brasil-a-uma-certa-normalidade-e-um-desafio-muito-grande-ouca-o-podcast-a-arte-da-guerra-942891>“Reconduzir o Brasil a uma certa normalidade é um desafio muito grande”. Ouça o podcast “A Arte da Guerra”</a></h1></div></div><div id class=col-3><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-30-942971><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/saco-euro.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/je-podcast-ouca-aqui-as-noticias-mais-importantes-desta-sexta-feira-30-942971>JE Podcast: Ouça aqui as notícias mais importantes desta sexta-feira, 30 de setembro</a></h1></div></div></div><div class="row d-none mega-menu-item mega-menu-item-search"><form class="col-12 je-search" action=/pesquisa> <input type=search name=q placeholder="Insira o texto para pesquisar"></form></div></div></nav></header><nav class=je-sidebar><div class=je-sidebar-dismiss> <i class="fas fa-times"></i></div><form class="je-search d-none d-block d-lg-none" action=/pesquisa> <input type=search name=q placeholder=pesquisar></form><h2>Secções</h2><ul id=menu-seccoes-2 class=menu><li><a href=https://jornaleconomico.pt/ >Início</a></li> <li><a href=https://jornaleconomico.pt/categoria/economia>Economia</a></li> <li><a href=https://jornaleconomico.pt/categoria/politica>Política</a></li> <li><a href=https://jornaleconomico.pt/categoria/empresas>Empresas</a></li> <li><a href=https://jornaleconomico.pt/categoria/mercados>Mercados</a></li> <li><a href=https://jornaleconomico.pt/categoria/advisory>Advisory</a></li> <li><a href=https://jornaleconomico.pt/categoria/mundo>Mundo</a></li> <li><a href=https://jornaleconomico.pt/categoria/et-cetera>Et Cetera</a></li> <li><a href=https://jornaleconomico.pt/je-tv>JE TV</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/opiniao>Opinião</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/opiniao/colunistas>Colunistas</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/ensaios>Ensaios</a></li> <li><a href=https://jornaleconomico.pt/categoria/opiniao/sociedade-aberta>Sociedade Aberta</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/podcasts>Podcasts</a></li></ul><h2>Explorar</h2><ul id=menu-explorar class=menu><li><a target=_blank href=https://leitor.jornaleconomico.pt/ >Edição Impressa</a></li> <li><a href=https://jornaleconomico.pt/je-editors>JE Brand Channel</a></li> <li><a target=_blank href=http://newsletters.jornaleconomico.pt/ >Newsletters</a></li> <li><a href=https://jornaleconomico.pt/conferencias>Eventos</a></li> <li><a href=https://jornaleconomico.pt/categoria/suplementos-digitais>Suplementos Digitais</a></li></ul><h2>Edições</h2><ul id=menu-edicoes class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul><h2>Sobre</h2><ul id=menu-sobre class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul></nav><div class=je-sidebar-overlay></div><div id=content><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-5589396-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-3');});</script> </div></div><p></p> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21631179489/Halfpage-Topo-ROS',[300,600],'div-gpt-ad-1659612279045-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <div class=container><article id=je-post class="post-943827 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-brasil tag-jair-bolsonaro"><div class=row><div class=col-12><div class=je-post-labels><a href=https://jornaleconomico.pt/categoria/mundo class="je-label je-mundo">Mundo</a></div><h1 class="je-post-title">Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta</h1><div class=je-post-info><div class=small-thumb><div class=je-authors><figure class="je-author "> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa class="je-author-thumbnail je-lazy"><img data-src=https://jornaleconomico.pt/wp-content/uploads/2021/11/cropped-logo_je-32x32.jpg  alt loading=lazy></a></figure></div></div> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>	<time class=je-post-date datetime=2022-10-02T14:00:26+01:00>02 Outubro 2022, 13:00</time></div><div class=addthis_inline_share_toolbox_4cd2></div><h2 class="je-post-excerpt">&#8220;A expectativa é de vitória hoje. Nesses 45 dias, fui praticamente em todos os estados do Brasil. Ontem, em Joinville, algo nunca visto no Brasil, tanta gente na rua. Eleições limpas, sem problema nenhum&#8221;, declarou.</h2></div></div><div class=row><div class="col-12 col-lg-8"><figure><div class="je-post-thumbnail je-lazy"> <img data-src=https://jornaleconomico.pt/wp-content/uploads/2020/05/leitor_5eb57a08b453f_bolsonaro.jpg  alt loading=lazy></div><figcaption class=je-image-caption></figcaption></figure><div class=je-post-content><p>O Presidente brasileiro, Jair Bolsonaro, afirmou aos jornalistas que vencerá as eleições presidenciais já na primeira volta que decorre este domingo.</p><p>&#8220;Vai ser já no primeiro turno&#8221;, garantiu Bolsonaro depois de questionado pelos jornalistas se iria respeitar o resultado da votação.</p><p>O candidato à reeleição chegou vestido com um t-shirt verde e amarela da seleção &#8216;canarinha&#8217; para votar na Vila Militar, Zona Oeste do Rio de Janeiro, pouco depois das 8h50 (12h50 em Lisboa).</p><p>&#8220;A expectativa é de vitória hoje. Nesses 45 dias, fui praticamente em todos os estados do Brasil. Ontem, em Joinville, algo nunca visto no Brasil, tanta gente na rua. Eleições limpas, sem problema nenhum&#8221;, declarou.</p></div><div class=addthis_inline_share_toolbox_4cd2></div></div><div class="col-12 col-lg-4"><aside class=je-aside><div class=row><div class="col-12 col-md-6 col-lg-12"><div align=center><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647440266712-0 style='min-width: 300px; min-height: 150px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647440266712-0');});</script> </div></div><p></p><div id=div-gpt-ad-1652453611107-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1652453611107-0');});</script> </div><div id=div-gpt-ad-1659612279045-0 style='min-width: 300px; min-height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1659612279045-0');});</script> </div><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1653905988451-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1653905988451-0');});</script> </div></div><p></p></div></div><div class="col-12 col-md-6 col-lg-12"><div class="je-post-list je-list-news"><div class=row><div class=col-md-12> <a href=https://jornaleconomico.pt/ultimas class=je-tag-line>&Uacute;ltimas</a></div></div><ul class=je-post-list-container><li> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-da-silva-vota-em-eleicao-que-pode-definir-seu-regresso-ao-governo-943831><div class=je-date>14:37</div><div class=je-title>Eleições do Brasil: Lula da Silva vota em eleição que pode definir seu regresso ao Governo</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/papa-francisco-pede-a-putin-para-parar-a-guerra-e-alerta-para-risco-nuclear-943829><div class=je-date>14:26</div><div class=je-title>Papa Francisco pede a Putin para parar a guerra e alerta para risco nuclear</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827><div class=je-date>14:00</div><div class=je-title>Eleições do Brasil: Bolsonaro vota e garante que vencerá presidenciais na primeira volta</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/brasileiros-fazem-fila-para-votar-em-lisboa-na-abertura-das-urnas-943825><div class=je-date>13:40</div><div class=je-title>Brasileiros fazem fila para votar em Lisboa na abertura das urnas</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/pcp-defende-aumento-do-salario-minimo-nacional-para-850-euros-em-janeiro-943823><div class=je-date>13:30</div><div class=je-title>PCP defende aumento do salário mínimo nacional para 850 euros em janeiro</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/forcas-ucranianas-assumem-controlo-de-cidade-em-regiao-anexada-943821><div class=je-date>13:18</div><div class=je-title>Forças ucranianas assumem controlo de cidade em região anexada</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/primeira-ministra-britanica-admite-que-deveria-ter-preparado-melhor-o-terreno-para-as-medidas-943819><div class=je-date>12:40</div><div class=je-title>Primeira-ministra britânica admite que deveria ter &#8220;preparado melhor o terreno&#8221; para as medidas</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-vence-na-australia-e-nova-zelandia-bolsonaro-vence-em-timor-leste-943817><div class=je-date>12:20</div><div class=je-title>Eleições do Brasil: Lula vence na Austrália e Nova Zelândia, Bolsonaro vence em Timor-Leste</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/transicao-climatica-e-prioridade-para-grandes-empresas-943052><div class=je-date>12:00</div><div class=je-title>Transição climática é prioridade para grandes empresas</div> </a> </li> <li> <a href=https://jornaleconomico.pt/noticias/consul-do-brasil-em-lisboa-espera-participacao-expressiva-na-votacao-943815><div class=je-date>11:24</div><div class=je-title>Cônsul do Brasil em Lisboa espera participação “expressiva” na votação</div> </a> </li></ul></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647442761596-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647442761596-0');});</script> </div></div><p></p><div class=nc-billboard id=billboard-top-ros align=center><div id=div-gpt-ad-1647448560783-0 style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1647448560783-0');});</script> </div></div></div><div class="col-12 col-md-6 col-lg-12"></div></div></aside></div></div></article></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-6');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div><div class=container><div class=row><div class=col-md-12><div class=je-tag-line>Recomendadas</div></div></div><div class=row><div class="col-12 col-md-12 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-da-silva-vota-em-eleicao-que-pode-definir-seu-regresso-ao-governo-943831><img data-src=https://jornaleconomico.pt/wp-content/uploads/2017/05/Lula-da-Silva.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-lula-da-silva-vota-em-eleicao-que-pode-definir-seu-regresso-ao-governo-943831>Eleições do Brasil: Lula da Silva vota em eleição que pode definir seu regresso ao Governo</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>14:37</time></div><div class=je-post-excerpt> Além de Lula da Silva e Bolsonaro, disputam as presidenciais brasileiras os candidatos Ciro Gomes, Simone Tebet, Luís Felipe D’Ávila, Soraya Tronicke, Eymael, Padre Kelmon, Leonardo Pericles, Sofia Manzano e Vera Lúcia.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/papa-francisco-pede-a-putin-para-parar-a-guerra-e-alerta-para-risco-nuclear-943829><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/09/Papa-Francisco.jpg  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/papa-francisco-pede-a-putin-para-parar-a-guerra-e-alerta-para-risco-nuclear-943829>Papa Francisco pede a Putin para parar a guerra e alerta para risco nuclear</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>14:26</time></div><div class=je-post-excerpt> Francisco sempre mostrou preocupação com a guerra na Ucrânia, chegando a ponderar uma viagem a este país, e agora decidiu dedicar o Angelus a refletir sobre este problema, algo que raramente acontece, sendo que a última vez que ocorreu em 2013 para pedir a paz na Síria.</div></div></div><div class="col-12 col-md-6 col-lg-4"><div class=je-post-card><figure class="je-post-thumbnail je-lazy"> <a href=https://jornaleconomico.pt/noticias/forcas-ucranianas-assumem-controlo-de-cidade-em-regiao-anexada-943821><img data-src=https://jornaleconomico.pt/wp-content/uploads/2022/06/zelensky.png  alt loading=lazy> </a></figure><h1 class="je-post-title"> <a href=https://jornaleconomico.pt/noticias/forcas-ucranianas-assumem-controlo-de-cidade-em-regiao-anexada-943821>Forças ucranianas assumem controlo de cidade em região anexada</a></h1><div class=je-post-info> <a href=https://jornaleconomico.pt/noticias/author/jornal-economico-com-lusa title="Artigos de Jornal Económico com Lusa" class="author url fn" rel=author>Jornal Económico com Lusa</a>		<time class=je-post-date datetime>13:18</time></div><div class=je-post-excerpt> A Rússia anunciou, no sábado, a retirada das suas forças de Lyman, pouco depois de o exército ucraniano ter dito que tinha cercado milhares de soldados russos na zona.</div></div></div></div><div class=row></div><div align=center><div class=je-pub><div class=je-pub-container><div id=div-gpt-ad-5589396-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5589396-4');});</script> </div></div></div></div> <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script></div></div><div class=container><div class=je-comments><div class=row><div class=col-md-12><div class=je-tag-line>Comentários</div><div class=je-loader> <i class="fas fa-spinner fa-spin"></i></div><div class=je-clear></div><div class=fb-comments data-href=https://jornaleconomico.pt/noticias/eleicoes-do-brasil-bolsonaro-vota-e-garante-que-vencera-presidenciais-na-primeira-volta-943827 data-numposts=8 width=100%></div></div></div></div> <script>function facebookInit(){var js=document.createElement('script');js.src='https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.1&appId=1708066812789184&autoLogAppEvents=1';return document.body.appendChild(js);}
window.onscroll=function(){var rect=document.getElementsByClassName('je-post-content')[0].getBoundingClientRect();if(rect.bottom<window.innerHeight){facebookInit();window.onscroll=null;}}</script> </div><div id=wow-modal-overlay-1 class=wow-modal-overlay style=display:none;><div id=wow-modal-overclose-1 class=wow-modal-overclose></div><div id=wow-modal-window-1 class=wow-modal-window style=display:none;><div id=wow-modal-close-1 class="mw-close-btn topRight text"></div><div class=modal-window-content><p><a href="https://ad.doubleclick.net/ddm/trackclk/N1606021.2504500JORNALECONOMICOP/B28579427.346377597;dc_trk_aid=537785919;dc_trk_cid=178027891;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img class="alignnone size-full wp-image-943284" src=https://jornaleconomico.pt/wp-content/uploads/2022/09/EDP_SistemaSolar_IntroMobile_320x480.jpg alt width=320 height=480></a></p></div></div></div><script src=https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js integrity=sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p crossorigin=anonymous></script> <footer><div class="container je-footer"><div class=row><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><a href=https://jornaleconomico.pt/ class=je-footer-logo> <img style="height: 50px; padding-bottom: 11px;" src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_jeconomico.png> </a><h2>Contactos</h2><div class="textwidget custom-html-widget"><address> Rua Vieira da Silva, 45<br> 1350-342 Lisboa<br> <a href=mailto:online@jornaleconomico.pt>online@jornaleconomico.pt</a> </address><p style=font-size:14px;>Apoio ao assinante: 217 655 300 assinaturas@jornaleconomico.pt</p></div><h2>Social</h2><div class="textwidget custom-html-widget"><div class=je-social> <a href=https://www.facebook.com/JornalEconomico/ ><i class="fab fa-facebook-f"></i></a> <a href=https://twitter.com/ojeconomico><i class="fab fa-twitter"></i></a> <a href=https://linkedin.com/company/jornaleconomico/ ><i class="fab fa-linkedin-in"></i></a> <a href=https://www.instagram.com/jornaleconomico/ ><i class="fab fa-instagram"></i></a></div></div></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>+ Secções</h2><ul id=menu-seccoes class=menu><li><a href=https://jornaleconomico.pt/categoria/imobiliario>Imobiliário</a></li> <li><a href=https://jornaleconomico.pt/categoria/tecnologia>Tecnologia</a></li> <li><a href=https://jornaleconomico.pt/categoria/saude>Saúde</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li> <li><a href=https://jornaleconomico.pt/categoria/universidades-e-emprego>Universidades e Emprego</a></li> <li><a href=https://jornaleconomico.pt/categoria/sociedade>Sociedade</a></li> <li><a href=https://jornaleconomico.pt/categoria/desporto>Desporto</a></li> <li><a href=https://jornaleconomico.pt/categoria/motores>Motores</a></li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Edições</h2><ul id=menu-edicoes-1 class=menu><li><a href=https://jornaleconomico.pt>Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/madeira>Económico Madeira</a></li> <li><a href=https://jornaleconomico.pt/cabo-verde>Económico Cabo Verde</a></li> <li><a href=https://jornaleconomico.pt/startup-magazine>StartUp Magazine</a></li> <li><a href=https://jornaleconomico.pt/educacao-internacional>Educação Internacional</a></li> <li><a href=https://jornaleconomico.pt/energia-e-ambiente>Energia &#038; Ambiente</a></li></ul><h2>+ Jornal Económico</h2><ul id=menu-jornal-economico-1 class=menu><li><a href=https://jornaleconomico.pt/economize>Economize</a></li> <li><a href=https://jornaleconomico.pt/objetivo>Objetivo</a></li> <li><a target=_blank href=http://easytax.jornaleconomico.pt>Easy Tax</a></li> <li><a target=_blank href=http://advogados.jornaleconomico.pt/ >Quem é Quem</a></li> <li class=je-dropdown><i class="fas fa-chevron-down"></i><a href=https://jornaleconomico.pt/categoria/multimedia>Multimédia</a><ul class="je-dropdown-menu d-none"> <li><a href=https://jornaleconomico.pt/categoria/multimedia/fotogalerias>Fotogalerias</a></li> <li><a href=https://jornaleconomico.pt/categoria/multimedia/infografias>Infografias</a></li></ul> </li></ul></div></div><div class="col-12 col-sm-6 col-lg-3"><div class=je-footer-col><h2>Sobre</h2><ul id=menu-sobre-1 class=menu><li><a target=_blank href=http://equipa.jornaleconomico.pt/ >Equipa</a></li> <li><a href=https://jornaleconomico.pt/estatuto-editorial-jornal-economico>Estatuto Editorial</a></li> <li><a href=https://jornaleconomico.pt/codigo-de-etica-do-jornal-economico>Código de Ética do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/manual-de-estilo-do-jornal-economico>Manual de Estilo do Jornal Económico</a></li> <li><a href=https://jornaleconomico.pt/contatos>Ficha Técnica e Contatos</a></li> <li><a href=https://jornaleconomico.pt/termos-e-condicoes>Termos e Condições</a></li> <li><a href=https://jornaleconomico.pt/politica-de-privacidade>Política de Privacidade</a></li></ul><div class=egoi> E-mail Marketing por <a href=https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/ > <img src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/img/logo_egoi.png alt=E-goi> </a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83689973-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-83689973-1',{'content_group1':'mundo'});gtag('config','UA-34456715-27');</script>  <script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100988042);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <noscript><p><img alt=Clicky width=1 height=1 src=//in.getclicky.com/100988042ns.gif></p></noscript> <script>var sTag=document.createElement("script");sTag.type="text/javascript";sTag.async=true;sTag.src="https://js.sapo.pt/SAPOWebAnalytics/";sTag.onload=function()
{SAPO.WebAnalytics.track({swakt:"d228951d-2779-44e8-aa3d-f2469a89ff69",swasection:"Página Inicial"});};var loc=document.getElementsByTagName("script")[0];loc.parentNode.insertBefore(sTag,loc);</script>  <script>var pp_gemius_identifier='bQBFX0LHGbH3tGthSAbsC5eCzZ.U_w7cEnaxpOb_SM3.X7';var pp_gemius_extraparameters=new Array('gA=mundo');function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.async='true';gt.src=l+'://gapt.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(ex){}})(document,'script');</script> <link rel=stylesheet id=modal-window-css  href='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/css/style.min.css?ver=5.3.4' type=text/css media=all><style id=modal-window-inline-css>@media only screen and (max-width: 480px){#wow-modal-window-1{width:85% !important}}#wow-modal-close-1{top:-38px;right:0px}#wow-modal-close-1.mw-close-btn.text:before{content:"Fechar";color:#fff;padding:6px 12px;font-family:inherit;font-size:12px;font-weight:normal;font-style:normal;background:linear-gradient(to right, #fff 50%, #000 50%);background-size:200% 100%;background-position:right bottom;border-radius:0}#wow-modal-close-1.mw-close-btn.text:hover:before{color:#000;background-position:left bottom}</style> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/library-755132e613.min.js id=je-library-js></script> <script id=je-main-js-extra>var ajax_object={"ajax_url":"https:\/\/jornaleconomico.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"3ace46596d"};</script> <script src=https://jornaleconomico.pt/wp-content/themes/theme-jeconomico/assets/build/js/main-ae7591c23c.min.js id=je-main-js></script> <script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c95560a30ec933' id=addthis-js></script> <script src='https://jornaleconomico.pt/wp-includes/js/wp-embed.min.js?ver=5.7.7' id=wp-embed-js></script> <script src='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/js/jquery.effects.min.js?ver=5.3.4' id=modal-window-effects-js></script> <script src='https://jornaleconomico.pt/wp-content/plugins/modal-window/public/assets/js/jquery.modalWindow.min.js?ver=5.3.4' id=modal-window-js></script> <script id=modal-window-js-after>jQuery(function(){jQuery("#wow-modal-overlay-1").ModalWindow({"animation":["no","400","no","400"],"overlay":true,"overlay_css":["rgba(0,0,0,.7)"],"action":["load","0"],"closeBtn":[false,"0"],"closeAction":[true,true],"triggers":["wow-modal-id-1","wow-modal-close-1","wow-button-close-1"],"modal_css":{"width":"340px","height":"auto","top":"10%","left":"0%","right":"0%","padding":"10px","border-width":0,"border-style":"none","border-color":"#ffffff","position":"fixed","border-radius":"5px","background-color":"#ffffff","box-shadow":"none"},"content_css":{"font-family":"inherit","font-size":"16px"}});});</script> <div id=div-gpt-ad-9336941-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-1');});</script> </div><div id=div-gpt-ad-9336941-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-2');});</script> </div><div id=div-gpt-ad-9336941-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9336941-3');});</script> </div>  <script>(function(){WebFontConfig={google:{families:['Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i']}};var js=document.createElement('script');js.src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';js.async=true;document.body.appendChild(js);}());</script> <script defer src=//use.fontawesome.com/releases/v5.3.1/js/all.js integrity=sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB crossorigin=anonymous></script>  <script async src=//com.megafin.pt/www/delivery/asyncjs.php></script> </body></html>